Besoin d'aide pour une formule

Signaler
-
 Kratossan -
Bonjour,

Je voudrais extraire des données d'un tableau qui change toute les semaines sont organisation

En gros je voudrais si dans la colonne A il y a le texte ER alors c'est égale au nombre de la même ligne dans la colonne C

Configuration: Android / Chrome 77.0.3865.92

1 réponse

Messages postés
24783
Date d'inscription
lundi 23 juillet 2007
Statut
Contributeur
Dernière intervention
21 janvier 2020
4983
Bonjour
à tirer sur la hauteur utile, exemple à partir de A2 :
=SI( A2="ER";C2;"")
crdlmnt
Merci et si je ne sais pas à quelle endroit se trouve ER je met de A1:A236 et C1:C236 dans la formule ?
Vaucluse
Messages postés
24783
Date d'inscription
lundi 23 juillet 2007
Statut
Contributeur
Dernière intervention
21 janvier 2020
4983
difficile de vous répondre comme ça..
si vous pouvez, déposez un modèle de vos données ici, avec quelques explications et revenez coller le lien créé sur le site:
http://mon-partage.fr
> Vaucluse
Messages postés
24783
Date d'inscription
lundi 23 juillet 2007
Statut
Contributeur
Dernière intervention
21 janvier 2020

Merci beaucoup après plusieurs recherche j'ai trouvé avec la fonction recherchev. Merci encore pour votre aide et votre réactivité ;)