J'ai une formule et J'aimerais ajouter une somme [Résolu]

Signaler
Messages postés
30
Date d'inscription
mercredi 21 août 2019
Statut
Membre
Dernière intervention
26 novembre 2019
-
DjiDji59430
Messages postés
2527
Date d'inscription
samedi 19 avril 2008
Statut
Membre
Dernière intervention
14 décembre 2019
-
ma formule; =MOYENNE(SIERREUR(MOYENNE.SI($C$6:$C$48;H54;$D$6:$D$48);0)
J'aimerais ajouter une somme à la case G55 =somme(G55), comment faire
Merci

4 réponses

Messages postés
2527
Date d'inscription
samedi 19 avril 2008
Statut
Membre
Dernière intervention
14 décembre 2019
292
Bonjour à tous,

"J'aimerais ajouter une somme à la case G55 =somme(G55)
Déjà, ça ne marchera jamais. Une cellule ne peux pas faire référence a elle même.
Apres, on ne voit pas ce que tu veux faire.

Un fichier (test ou non), complété par des explications exhaustives, mis sur https://www.cjoint.com/ permettrait de répondre plus précisément à ta question


Crdmt
Spepin
Messages postés
30
Date d'inscription
mercredi 21 août 2019
Statut
Membre
Dernière intervention
26 novembre 2019

si je fait une moyenne avec certaines cases, je ne peut pas ajouter une autre case en ajoutant une somme si je comprend bien. ex. la moyenne
de ($C$6:$C$48;H54;$D$6:$D$48) + la somme de G55. Merci encore :)
DjiDji59430
Messages postés
2527
Date d'inscription
samedi 19 avril 2008
Statut
Membre
Dernière intervention
14 décembre 2019
292
J'ai pas vu ton fichier test ?
Et t'as résolu comment ??