Curseur

Messages postés
27
Date d'inscription
vendredi 29 juillet 2016
Statut
Membre
Dernière intervention
10 septembre 2019
- - Dernière réponse : AlainGeorgesClaude
Messages postés
27
Date d'inscription
vendredi 29 juillet 2016
Statut
Membre
Dernière intervention
10 septembre 2019
- 10 sept. 2019 à 15:42
Bonjour la communauté d'Excel.

Je suis sous Windows 10.
J'ai voulu transférer des données sur Win10 en déplaçant des formules de l'ancien windows de type : =RECHERCHEV($AH$1;$AH$3:$AR$27;2). J'ai chercher la nouvelle formule mais je n'y arrive pas.

J'espère que parmi vous, vous pourrez me dépanner.
Merci d'avance et excellente journée (pluvieuse ce jour) à tous.

Mail : alain.gallizia@gmail.com

Configuration: Windows / Chrome 76.0.3809.132
Afficher la suite 

1 réponse

Messages postés
1016
Date d'inscription
lundi 2 juillet 2018
Statut
Membre
Dernière intervention
19 septembre 2019
117
0
Merci
Bonjour,
Un exemple de votre fichier serait le bienvenu.
Pour transmettre un fichier,
Veillez à ce qu'il n'y ait PAS DE DONNEES CONFIDENTIELLES
il faut passer par un site de pièce jointe tel que cjoint.com

Allez sur ce site : http://cjoint.com
Clic sur parcourir,
Cherche ton fichier,
clic sur ouvrir,
Clic sur "Créer le lien cjoint",
Copier le lien,
Revenir ici le coller dans une réponse...
Cordialement
AlainGeorgesClaude
Messages postés
27
Date d'inscription
vendredi 29 juillet 2016
Statut
Membre
Dernière intervention
10 septembre 2019
-
Merci beaucoup de vouloir m'aider.
Commenter la réponse de JCB40