Connecté pas d'acces internet

Messages postés
256
Date d'inscription
vendredi 13 novembre 2009
Statut
Membre
Dernière intervention
19 septembre 2019
- - Dernière réponse : autanticas
Messages postés
256
Date d'inscription
vendredi 13 novembre 2009
Statut
Membre
Dernière intervention
19 septembre 2019
- 8 sept. 2019 à 19:26
Bonjour, J'interviens pour une amie qui a un soucis avec son réseau tout est dans le titre
elle est venue avec son portable win 10 j'ai pu faire quelques essais en premier j'ai connecté son PC a l'aide d'un câble sur ma livebox mème problème connexion mais pas d'internet donc le prob ne provient pas de son réseau wi-fi âpres une analyse de win il y aurais un problème avec les dns
une recherche sur internet ma proposé 'aller sur ipv4 et de mettre la dns de google 8.8.8.8 pc éteint puis relance mème problème
merci a tous ceux qui se pencherons sur ce prob car mon amie âgée est seule et son portable est son passe temps et outil

Configuration: windows 7 mozilla incredimail
Afficher la suite 

11 réponses

Messages postés
85778
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
19 septembre 2019
8045
0
Merci
Salut,
peux tu mettre le résultat de la commande ipconfig/all quand son PC est connecté à ta box.
voir sortie fichier sur le lien.
Commenter la réponse de brupala
Messages postés
256
Date d'inscription
vendredi 13 novembre 2009
Statut
Membre
Dernière intervention
19 septembre 2019
2
0
Merci
Merci d'avoir répondu mais je n'ai pas son pc chez moi quand j'irais chez elle je ferais la manip et communiquerais le résultat
elle a gardé son portable pour ces jeux
Commenter la réponse de autanticas
Messages postés
256
Date d'inscription
vendredi 13 novembre 2009
Statut
Membre
Dernière intervention
19 septembre 2019
2
0
Merci
Bonjour, j'ai récupéré le portable en question mais je n'ai pas réussi a faire un fichier texte ,
j'ai fait une copie d’écran que je joint quand j'ai fait la copie le portable était en wi-fi sur ma box orange
cordialement
brupala
Messages postés
85778
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
19 septembre 2019
8045 -
Bon,
déjà la connexion à la box en wifi parait correcte, il faudrait faire des manips en plus, tu ne peux pas garder le PC chez toi un peu ?
les manips:
résultat des commandes:
nslookup www.ccm.net
ping 1.1.1.1
tracert 1.1.1.1
Commenter la réponse de autanticas
Messages postés
256
Date d'inscription
vendredi 13 novembre 2009
Statut
Membre
Dernière intervention
19 septembre 2019
2
0
Merci
oui je l'ai chez moi pour quelques jours
brupala
Messages postés
85778
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
19 septembre 2019
8045 -
j'ai édité mon post ....
Commenter la réponse de autanticas
Messages postés
256
Date d'inscription
vendredi 13 novembre 2009
Statut
Membre
Dernière intervention
19 septembre 2019
2
0
Merci
que faut il faire
brupala
Messages postés
85778
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
19 septembre 2019
8045 -
passe les commandes comme pour le ipconfig/all et colle le résultat ici.
Commenter la réponse de autanticas
Messages postés
256
Date d'inscription
vendredi 13 novembre 2009
Statut
Membre
Dernière intervention
19 septembre 2019
2
0
Merci
j’ai exécuté les commandes mais elles disparaissent de l’écran sitôt la commande exécutée
je n'ai pas le temps de les copier ?
Commenter la réponse de autanticas
Messages postés
256
Date d'inscription
vendredi 13 novembre 2009
Statut
Membre
Dernière intervention
19 septembre 2019
2
0
Merci
ca y est j'ai réussi a les fixer ci-joint les résultats


Commenter la réponse de autanticas
Messages postés
256
Date d'inscription
vendredi 13 novembre 2009
Statut
Membre
Dernière intervention
19 septembre 2019
2
0
Merci
je viens e lancer résolution des problèmes

réponse le serveur DNS ne répons pas
Votre ordinateur tente d'utiliser un serveur DNS incorrect ou qui n'existe pa ss
brupala
Messages postés
85778
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
19 septembre 2019
8045 -
on va oublier le diagnostic de windows, si tu veux bien.
Malgré que là pour l'instant ça correspond au mien: internet fonctionne, pour le dns, je ne sais pas, tu n'as pas fait la commande nslookup demandée:
nslookup www.ccm.net
Commenter la réponse de autanticas
Messages postés
256
Date d'inscription
vendredi 13 novembre 2009
Statut
Membre
Dernière intervention
19 septembre 2019
2
0
Merci
un oubli excuse ci joint le compte rendu
brupala
Messages postés
85778
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
19 septembre 2019
8045 -
OK
le les requetes dns vers ta box (c'est elle le serveur cache) n'ont pas de réponse.
tu vas taper en ligne de commmande pareil:
nslookup
tu dois avoir un prompt >
tu tapes
server 1.1.1.1
www.ccm.net
tu montres le résultat.
puis ctrl+c ou exit pour sortir
Commenter la réponse de autanticas
Messages postés
256
Date d'inscription
vendredi 13 novembre 2009
Statut
Membre
Dernière intervention
19 septembre 2019
2
0
Merci
Bonsoir, absent toute la journée
il y a du nouveau ce matin avant de partir j'ai mis le portable en marche
surprise il fonctionnait ce soir il fonctionne encore j'aime pas ce genre de truc
internet disparait et réapparait sans raison
ci-joint le relevé de nslookup
brupala
Messages postés
85778
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
19 septembre 2019
8045 -
OK,
et donc, il fonctionne aussi sans faire server 1.1.1.1 ?
c'est à dire avec le serveur cache de la box .
c'est très étrange en effet,
je pense à une vérole installée qui détourne les requêtes DNS.
Commenter la réponse de autanticas
Messages postés
256
Date d'inscription
vendredi 13 novembre 2009
Statut
Membre
Dernière intervention
19 septembre 2019
2
0
Merci
Bonsoir, le portable fonctionne toujours mais il est devenu très lent
je vais essayer ccleaner
merci de s’être penché sur ce problème

Cdlt
Commenter la réponse de autanticas