Perte des chaînes

- - Dernière réponse : cjldomi1
Messages postés
125
Date d'inscription
vendredi 16 décembre 2011
Statut
Membre
Dernière intervention
17 août 2019
- 17 août 2019 à 08:42
Bonjour,

La télé (Samsung LE22B350) s'allume normalement puis après quelques minutes apparaît le message "signal faible ou inexistant". Essayé sur un autre câble branché sur une autre télé qui fonctionne sans soucis le même problème se produit

Merci pour votre aide
Afficher la suite 

3 réponses

Messages postés
2921
Date d'inscription
mardi 13 février 2018
Statut
Contributeur
Dernière intervention
23 août 2019
592
0
Merci
Bonjour

Vous avez sans doute un défaut de pointage, à moins que ce soit la tête LNB de la parabole qui soit défectueuse (ça arrive !).
Mais dans ce cas aucune télé ne fonctionnerait
Pierr10
Messages postés
2921
Date d'inscription
mardi 13 février 2018
Statut
Contributeur
Dernière intervention
23 août 2019
592 > lenahc -
Désolé ! Je n'ai pas compris la fin de votre message. Ce n'est pas vraiment clair ...
J'ai plusieurs télévisions, donc j'ai installé celle qui pose problème à la place d'une qui fonctionne bien. Et ma petite télé a le même problème quelque soit le câble d'antenne alors que la grande fonctionne normalement
Pierr10
Messages postés
2921
Date d'inscription
mardi 13 février 2018
Statut
Contributeur
Dernière intervention
23 août 2019
592 > lenahc -
Voyez ce topic : https://www.commentcamarche.net/forum/affich-26446259-ma-tele-samsung-ne-marche-plus-signal-faible-ou-inexistant

Il y a quelques idées qui vous éviteront peut-être le passage chez le réparateur.
Bonjour, rien de ce qui écrit ne fonctionne ! Pas de chance
Commenter la réponse de Pierr10
Messages postés
125
Date d'inscription
vendredi 16 décembre 2011
Statut
Membre
Dernière intervention
17 août 2019
13
0
Merci
Antenne rateau recente ou non, combien de tv derriere repartiteur , il faut peut etre un ampli tv et mettre les tv derriere .
Le problème c'est que tout a parfaitement fonctionné avant l'apparition du problème. Les 2 autres télés sont éteintes et si je les allume elles fonctionnent parfaitement. Il n'y a que la LE22 qui a un souci après quelques minutes.
Commenter la réponse de cjldomi1
Messages postés
125
Date d'inscription
vendredi 16 décembre 2011
Statut
Membre
Dernière intervention
17 août 2019
13
0
Merci
Une antenne ,3 depart tv le signal s'affaiblit j'ai traité le mm probleme en mettant un petit ampli tv.
Commenter la réponse de cjldomi1