Problème lors de l'installation de Windows

- - Dernière réponse : bazfile
Messages postés
20088
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
23 août 2019
- 9 août 2019 à 07:24
Bonsoir à tous

Venez à mon secours s'il vous plait.
Apres la réparation d'un ordinateur qui ne s'allumait pas du tout, j'ai du mal à l'installer.
En fait, Windows lors de l'installation doit redémarrer plusieurs fois. Seulement sur ce poste, lors du redémarrage, les voyants et le refroidisseur processeur sont a vif et du coup, l'un des voyants (celui qui clignote beaucoup) et l’écran s’éteignent, le refroidisseur suit 2 à 4 minutes après et plus moyen de continuer le processus d'installation. J'ai changé le disque dur et les rames, mis de la patte thermique, mais le problème demeure. Aidez-moi svp. Merci pour l'attention et le soutien.
Afficher la suite 

2 réponses

Messages postés
20088
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
23 août 2019
5077
0
Merci
Bonjour,
À distance, sans avoir le pc entre les mains, tu te doutes bien que c'est impossible de faire un diagnostic précis de ton pc, la meilleure solution c'est de l'amener chez un réparateur.
Commenter la réponse de bazfile
0
Merci
Salut bizfile
J'ai déjà approché 2 autres maintenaciers sans succès. Et comme le forum regorge de plus d'expériences ...
bazfile
Messages postés
20088
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
23 août 2019
5077 -
Comme je te l'ai dit précédemment il y a des choses que l'on ne peut pas faire à distance ou alors il faudrait une boule de cristal, et si en plus deux réparateurs n'ont rien pu faire alors qu'ils avaient le pc entre les mains..........
Bon courage pour la suite.
Commenter la réponse de Komosd