Formule excel si date [Résolu]

- - Dernière réponse :  Blondie - 8 août 2019 à 11:13
Bonjour,

Je un problème, j'aimerai faire une formule excel dans laquelle, lorsque la date du jour est supérieure à la date de sortie, cela indique PARTI ou bien si c'est L'inverse PRESENT

Comment dois-je proceder ?

Configuration: Windows / Firefox 68.0
Afficher la suite 

2 réponses

Messages postés
1844
Date d'inscription
jeudi 2 juillet 2015
Statut
Membre
Dernière intervention
8 août 2019
682
0
Merci
Bonjour,

Essayer avec une formule comme ceci :
=SI(AUJOURDHUI()>A2;"PARTI";"PRESENT")

Avec A2 la date de sortie
Merci beaucoup cela fonctionne, juste un petit truc je ne sais pas si cela est possible,
ex quand justement il n'y a pas de date de sortie comment faire pour que la cellule indique PRESENT ?
diablo13800
Messages postés
1844
Date d'inscription
jeudi 2 juillet 2015
Statut
Membre
Dernière intervention
8 août 2019
682 -
Essayer avec ca :
=SI(OU(AUJOURDHUI()<A2;A2="");"PRESENT";"PARTI")
Commenter la réponse de diablo13800
0
Merci
C'est génial !! je vous remercie beaucoup !!

ca fonctionne

je n'hésiterai pas à reposer une question


Bonne journée !
diablo13800
Messages postés
1844
Date d'inscription
jeudi 2 juillet 2015
Statut
Membre
Dernière intervention
8 août 2019
682 -
Ce serait sans soucis

n'oubliez pas de mettre le sujet en résolu
Pardon mais je ne vois pas ou je peux mettre "résolu" ?
diablo13800
Messages postés
1844
Date d'inscription
jeudi 2 juillet 2015
Statut
Membre
Dernière intervention
8 août 2019
682 -
C'est bon c'est fait je vous en remercie
Commenter la réponse de Blondie