Pas de connection Wi-Fi sur mon téléviseur

Messages postés
68
Date d'inscription
lundi 12 janvier 2015
Statut
Membre
Dernière intervention
13 août 2019
- - Dernière réponse :  paulinetherese - 1 août 2019 à 17:47
Bonjour. J'ai une T.V. OLED55B6P. Lorsque j'essaie de me connecter avec mon Wi-Fi (qui fonctionne très bien sur mon portable, sur mon téléphone et sur le IPAD), je reçois un message d'erreur qui me dit : Vérifier la connection (-105). Pourtant, mon réseau est coché sur ma T.V. et ça me dit que je suis connecté. J'ai téléphoné à mon fournisseur de télé (OLED) qui me dit de vérifier la capacité de connection de mon fournisseur d'internet (Bell), ce que j'ai fait et lui (Bell) me dit qu'étant donné que le Wi-Fi fonctionne bien sur les autres appareils (portable, iPad et tél.), ils ne peuvent pas m'aider et que je dois m'adresser à mon fournisseur Shaw; ce que je n'ai pas fait encore car impossible d'avoir une réponse dans un délai raisonnable. Selon vous, est-ce possible ? Quelqu'un peut m'aider ? Merci beaucoup!
Afficher la suite 

1 réponse

Messages postés
929
Date d'inscription
samedi 16 février 2019
Statut
Membre
Dernière intervention
1 août 2019
72
0
Merci
Bonjour,

Le problème a déjà été remonté sur d'autres forum, de base la réception est mauvaise sur cette TV... Essayez dans un premier temps de désactiver le "mode d'écoute" (listening mode) qui apparemment bousille la réception (dans la "screencast/screen share app", en Français l'appli "Partage d'écran" ou un truc équivalent).

Cordialement.
-
Bonjour. Voici ce que j'ai fait : dans SON du téléviseur dans l'option réglage synchro je l'ai désactivé.
La sortie son est coché : haut-parleur interne de t.v.
Réglage synchro AV : arrêt.
Dans réglage de connexion réseau ; c'est écrit que la connexion filaire (ethernet) n'est pas connectée. Y-a-t-il un rapport avec le fait que je ne peux me connecter à mon réseau Wi-FI (qui fonctionne très bien sur ordi, tél. et tablette)?
Malheureusement, ça ne fonctionne pas plus. Avez-vous autre chose à me proposer ? Merci beaucoup!
T3chN0g3n
Messages postés
929
Date d'inscription
samedi 16 février 2019
Statut
Membre
Dernière intervention
1 août 2019
72 -
Vous avez seulement lus mon message ?
> T3chN0g3n
Messages postés
929
Date d'inscription
samedi 16 février 2019
Statut
Membre
Dernière intervention
1 août 2019
-
Non, je n'avais pas seulement pris votre message. Voici ce que je vous avais répondu. : Voici ce que j'ai fait : dans SON du téléviseur dans l'option réglage synchro je l'ai désactivé.
La sortie son est coché : haut-parleur interne de t.v.
Réglage synchro AV : arrêt.
Dans réglage de connexion réseau ; c'est écrit que la connexion filaire (ethernet) n'est pas connectée. Y-a-t-il un rapport avec le fait que je ne peux me connecter à mon réseau Wi-FI (qui fonctionne très bien sur ordi, tél. et tablette)?
Malheureusement, ça ne fonctionne pas plus. Avez-vous autre chose à me proposer ? Merci beaucoup!
Je ne sais pourquoi ma réponse de n'est pas rendue jusqu'à vous.


Mais j'ai trouvé mon problème. Je devais simplement me connecter à HDMI3. Depuis, tout va très bien.

Grand merci quand même d'avoir pris le temps de vous informer de mon problème.
Commenter la réponse de T3chN0g3n