Menu

Synchronisation "suspendue" au lancement de Google Chrome

Messages postés
199
Date d'inscription
vendredi 22 août 2008
Statut
Membre
Dernière intervention
4 avril 2019
- - Dernière réponse : pistouri
Messages postés
10969
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
22 avril 2019
- 4 avril 2019 à 15:28
Bonjour
Pourquoi la synchronisation est elle toujours "suspendue", ça m'oblige à retaper mon mot de passe constamment, aussi bien à l'ouverture de chrome que dans ma messagerie outlook
Que faut il faire Merci d'avance.
Afficher la suite 

Votre réponse

2 réponses

Messages postés
776
Date d'inscription
samedi 16 février 2019
Statut
Membre
Dernière intervention
20 avril 2019
42
0
Merci
Bonjour,

Essayez de suivre ces indications:
https://www.memoclic.com/forum/133023-synchronisation-google-chrome-suspendue/
Commenter la réponse de T3chN0g3n
Messages postés
10969
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
22 avril 2019
3282
0
Merci
Bonjour,

Solution1:
Ouvre Google Chrome
Va sur les petits points situées en haut et droite
Paramètres
Paramètres Avancés au bas de la page
Rubrique→ Confidentialité et sécurité
Paramètres du contenu
Cookies
Désactive la case en surbrillance bleue → Ne conserver les données locales que jusqu'à ce que je quitte ma session de navigation

Pour aller un plus plus vite:
Efface tout dans la barre d'adresse de Google Chrome et fais un copier/coller:

chrome://settings/content/cookies

Puis Entrée clavier ou clique droit ...Coller l'URL et y accéder



Remarque:
Tu peux également désactiver dans la rubrique Confidentialité et sécurité:
Désactive → Autoriser la connexion à Chrome
Désactiver cette option vous permet de vous connecter à des sites Google tels que Gmail sans vous connecter à Chrome

Solution 2:
Clique en haut à droite sur "suspendu"
La "synchronisation est mise en veille"
Désactivé la première ligne.
Reconnecte toi à ton compte.
Chrome va te demander de confirmer la connexion.

Solution 3:
Efface tout dans la barre d'adresse de Google Chrome et fais un copier/coller:

chrome://flags

Puis Entrée clavier ou clique droit ...Coller l'URL et y accéder
Dans le champs de recherche fais un copier/coller:

identity consistency between browser and cookie jar

Sélectionne → Disabled

Clique au bas de la page → RELAUCH NOW (relancer maintenant)


Solution 4:
Réinitialise Google Chrome
Efface tout dans la barre d'adresse de Google Chrome et fais un copier/coller:

chrome://settings/resetProfileSettings?origin=userclick

Clique sur → Réinitialiser les paramètres


Ps (facultatif): Décoche la case Aider nous à améliorer Chrome en nous signalant vos paramètres actuels.

Ou bien avec ResetBrowser
A+

Commenter la réponse de pistouri