Menu

Lancement Win10

- - Dernière réponse :  QualityThumb - 7 mars 2019 à 12:44
Bonjour,

Depuis quelques temps, le lancement de Windows 10 est comme "ralenti"
Ma config à 6 mois et Win10 est installé sur un SSD. J'ai un I5 8600k et une GTX 1070Ti.

Lorsque je démarre le pc, arrivé à l'écran d’accueil, j'ai parfois un écran noir (de 15 secondes à 1 min) avant de pouvoir accéder à la saisie de mon mot de passe.
J'ai tenté une réinitialisation du PC mais rien n'y fait. A par ça aucun autre problème. J'ai déjà vérifié l'intégrité de mes SSD.

Auriez vous des idées pour régler ce soucis?

Merci d'avance.
Afficher la suite 

Votre réponse

2 réponses

Messages postés
562
Date d'inscription
mercredi 12 décembre 2018
Dernière intervention
21 mars 2019
32
0
Merci
Bonjour
regarder dans les programme de démarrage
" gestionnaire de taches +démarrage "
et désactiver ceux qui ne serve a rien
Il n'y a que deux programmes. Le problème ne vient pas de la, plutôt d'un bug ou un composant défaillant.
Commenter la réponse de jfmimi
Messages postés
164458
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur
Dernière intervention
22 mars 2019
21689
0
Merci
Salut,

Pour vérifier ton ordinateur, pour d'éventuels infections et avoir un état général du système :

Suis le tutoriel FRST en cliquant sur ce lien bleu. ( prends le temps de lire attentivement - tout y est bien expliqué ).

Télécharge et lance le scan FRST,
Attendre la fin du scan, un message indique que l'analyse est terminée.

Trois rapports FRST seront générés :
  • FRST.txt
  • Shortcut.
  • Additionnal.txt


Envoie ces 3 rapports sur le site https://pjjoint.malekal.com/ et en retour donne les 3 liens pjjoint qui mènent aux rapports ici dans une nouvelle réponse afin que l'on puisse les consulter.

(Les liens bleus mènent à des tutoriels explicatifs pas à pas, clic dessus pour avoir les instructions plus précises à suivre).


Commenter la réponse de Malekal_morte-