Menu

Aide sur formule Excel

Messages postés
1
Date d'inscription
mardi 5 mars 2019
Dernière intervention
5 mars 2019
- - Dernière réponse : yclik
Messages postés
1553
Date d'inscription
vendredi 25 juillet 2014
Dernière intervention
9 mars 2019
- 9 mars 2019 à 18:18
Bonjour,
Je n'arrive pas recopier le site pour toutes les ref concernées ci dessous, au changement de site cela ne fonctionne pas, je ne sais plus!!!
j'ai essayé une formule si + recherchev (liste des sites°)
Peut etre INDEX, mais je ne maitrise pas.


Avez une solution, l'idée est d'extraite un TCD...avec cette info

Voici lien ou se trouve le fichier.

https://www.sendspace.com/file/483ycq

Merci d'avance
Clé
Afficher la suite 

Votre réponse

2 réponses

Messages postés
3511
Date d'inscription
jeudi 6 août 2009
Dernière intervention
10 mars 2019
1187
0
Merci
Bonjour, où sont les formules, il y en a pas! Tu as un exemple concret?
Commenter la réponse de tyranausor
Messages postés
1553
Date d'inscription
vendredi 25 juillet 2014
Dernière intervention
9 mars 2019
417
0
Merci
Bonsoir
une piste
en N2
=B2

en N3
=SI(C3="Total";B4;O4)
à recopier vers le bas
Commenter la réponse de yclik