Menu

Pas de connexion Bouygues, mais le reste fonctionne

Messages postés
13
Date d'inscription
samedi 30 septembre 2017
Dernière intervention
7 février 2019
- - Dernière réponse : Emmag3
Messages postés
13
Date d'inscription
samedi 30 septembre 2017
Dernière intervention
7 février 2019
- 7 févr. 2019 à 13:08
Bonjour,
Je suis sur Orange et passe chez Bouygues (fibre). Le technicien va m'installer la box ce vendredi.
Je tente depuis 2 jours de me connecter sur le site pour créer mon compte.
Le chenillard tourne, tourne, la barre d'adresse s'affiche, mais la page est vide.
J'ai dû créer mon compte à partir de mon pc professionnel.
Je peux surfer ss problème partout (orange, FB, sites divers, SFR), mais pas Bouygues.

je ne suis pas parano, mais je commence à me demander si Orange ne me met pas des bâtons ds les roues puisque je les quitte (en demandant la portabilité, ils sont informés).
C'est bête, mais je ne vois pas d'autre explication.
Un problème de configuration ? Seulement pour Bouygues ?

Qu'en pensez vous ?
Merci de vos avis.



Configuration: Windows / Chrome 71.0.3578.98
Afficher la suite 

Votre réponse

1 réponse

Messages postés
81775
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
17 février 2019
12117
0
Merci
Salut,
non, c'est idiot.
quel site essaies tu de joindre ?
Emmag3
Messages postés
13
Date d'inscription
samedi 30 septembre 2017
Dernière intervention
7 février 2019
-
j'essaie de me connecter sur le site de Bouygues. Tout le web est opérationnel. Sauf mon nouveau site, car nouvelle cliente.
Commenter la réponse de brupala