Menu

Activer MPEG-4] Encoding/Decoding

- - Dernière réponse : glandu
Messages postés
16538
Date d'inscription
mardi 29 décembre 2009
Statut
Contributeur
Dernière intervention
14 janvier 2019
- 14 janv. 2019 à 13:13
Bonjour,

J'utilise Studio 15 et depuis quelques jours ça ne marche plus ! on me demande d'activer MPEG-4] Encoding/Decoding. Quand je le fais apparait le message "the ressource cannot be found". Comment télécharger MPEG-4 Encoding/Decoding ?
Afficher la suite 

Votre réponse

3 réponses

Messages postés
22
Date d'inscription
vendredi 11 janvier 2019
Dernière intervention
13 janvier 2019
0
Merci
LAFSC-JAAAA-AAKLA-PHXBP-QWPPU

Mets ce mot de passe pour activer
Commenter la réponse de Sergio_4159
0
Merci
Problème non résolu. Quand j'introduis la clé proposée j'ai la réponse suivante : "clé d'activation incorrecte; cette clé a été générée pour un passeport différent".
Par ailleurs aucun des sites proposés pour joindre Studio n'est accessible (no found)
Merci pour votre aide...y a t-il des solutions à mon problème ou Studio veut-il m'obliger à acheter un nouveau logiciel ? mon sudio 15 marchait bien jusqu'à ce début d'année !
Jean
Commenter la réponse de JK
Messages postés
16538
Date d'inscription
mardi 29 décembre 2009
Statut
Contributeur
Dernière intervention
14 janvier 2019
3049
0
Merci
bonjour si vous avez acheté le logiciel dans aide et passeport le numéro de série et la code d'activation vous allez avec ces codes sur le site de pinnacle il devrait vous envoyer ces codes que vous manquent
je note que le code que vous à copier sergio est le même que le mien mais je suis sur la version studio
20
" les Anes changent d'avis pas les imbéciles"
pensez à mettre" résolu"à votre message si c'est le cas
Commenter la réponse de glandu