Menu

Problème carte son / ASUS / [Résolu]

Messages postés
33
Date d'inscription
vendredi 5 octobre 2018
Statut
Membre
Dernière intervention
11 octobre 2018
- - Dernière réponse : kaneagle
Messages postés
80982
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
23 mai 2019
- 11 oct. 2018 à 21:17
Bonjour à tous j'ai un problème de carte son sur mon pc je ne sais pas comment le résoudre voici le problème est les solutions que j'ai essayé de faire merci si vous arrivez à trouver le problème .

<u>[Description du problème]</u>

Aucun périphérique audio n'est installé .
Aucune carte son n’a été trouvée. Si une carte est présente, vous devez installer un périphérique audio fourni par le fabricant de matériel.

<s>Solutions effectuées :</s>

-Réinstaller tous les drivers et pilotes grâce au disque fourni avec la carte mère
-Réinstaller tous les drivers et pilotes les plus récents proposer par le site Asus ( J'ai pris les drivers et pilotes qui corresponds bien à mon modèle de carte mère et à mon système d'exploitation
-Dans le gestionnaire de périphérique j'ai : rechercher des modifications sur le matériel puis redémarrer l'ordinateur
-Mettre à jour les pilotes manuellement
-Acheter un carte son externe : Roccat juke et installer les drivers proposer avec l'achat de ce matériel et celui sur le site .

Mal grès tous ces dispositifs que j'ai fait le problème persiste, est-ce un problème de carte mère ? de pilotes ? de BIOS ?
Afficher la suite 

Votre réponse

1/21 réponses

Messages postés
80982
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
23 mai 2019
8094
0
Merci
Content pour toi.

Bonne soirée.

Commenter la réponse de kaneagle