Menu

écran noir

Messages postés
12
Date d'inscription
lundi 9 juillet 2018
Dernière intervention
13 juillet 2018
-
Bonjour*
Après avoir laissé mon ordinateur durant 7mois sans l'utiliser il ne fonctionne plus après allumage l'écran reste noir les ventilateurs tourne ainsi que les disques ya qu'un seul voyant qui s'allume

Merci d'avance..!?

Afficher la suite 

Votre réponse

12 réponses

Messages postés
9250
Date d'inscription
dimanche 16 décembre 2007
Dernière intervention
30 juillet 2018
0
Merci
Salut tu peux donner plus d'infos sur ton pc stp.
Tsone.17
Messages postés
12
Date d'inscription
lundi 9 juillet 2018
Dernière intervention
13 juillet 2018
-
L'ordinateur ne s'allume pas après plusieurs tentatives quand j'appuie sur le bouton power le voyant s'allume est s'étaient directement il ne laisse même plus le temps aux ventilateur de tourner ça c'est le cas maintenant avec toujours aucune signale à l'écran ni bip
Commenter la réponse de raspey
Messages postés
12
Date d'inscription
lundi 9 juillet 2018
Dernière intervention
13 juillet 2018
0
Merci

Voici les informations pour mon pc
Commenter la réponse de Tsone.17
Messages postés
9250
Date d'inscription
dimanche 16 décembre 2007
Dernière intervention
30 juillet 2018
0
Merci
tu as plus d'infos sur la carte mère, l'alim stp.
Commenter la réponse de raspey
Messages postés
12
Date d'inscription
lundi 9 juillet 2018
Dernière intervention
13 juillet 2018
0
Merci
Je vais regarder je vous répond dans quelques minutes
Commenter la réponse de Tsone.17
Messages postés
9250
Date d'inscription
dimanche 16 décembre 2007
Dernière intervention
30 juillet 2018
0
Merci
ok ca marche
Commenter la réponse de raspey
Messages postés
12
Date d'inscription
lundi 9 juillet 2018
Dernière intervention
13 juillet 2018
0
Merci

Vous voulez que je la démonte pour ça soit plus précis
Commenter la réponse de Tsone.17
Messages postés
9250
Date d'inscription
dimanche 16 décembre 2007
Dernière intervention
30 juillet 2018
0
Merci
débranches toute la ram et voit ce que ca donne.
tu as changé la pile du bios?
Commenter la réponse de raspey
Messages postés
12
Date d'inscription
lundi 9 juillet 2018
Dernière intervention
13 juillet 2018
0
Merci
Non j'ai pas changé de pile
raspey
Messages postés
9250
Date d'inscription
dimanche 16 décembre 2007
Dernière intervention
30 juillet 2018
-
essayes de changer de pile.
si tu enlèves toute tes barrettes de ram et que tu essayes de démarrer ca fait quoi?
Tsone.17
Messages postés
12
Date d'inscription
lundi 9 juillet 2018
Dernière intervention
13 juillet 2018
> raspey
Messages postés
9250
Date d'inscription
dimanche 16 décembre 2007
Dernière intervention
30 juillet 2018
-
Est quand je l'enlève j'ai toujours rien à l'écran ni bip
Tsone.17
Messages postés
12
Date d'inscription
lundi 9 juillet 2018
Dernière intervention
13 juillet 2018
> raspey
Messages postés
9250
Date d'inscription
dimanche 16 décembre 2007
Dernière intervention
30 juillet 2018
-
Tu pense que c'est quoi le problème
Commenter la réponse de Tsone.17
Messages postés
12
Date d'inscription
lundi 9 juillet 2018
Dernière intervention
13 juillet 2018
0
Merci
J'ai qu'une seule barrette de ram 8
raspey
Messages postés
9250
Date d'inscription
dimanche 16 décembre 2007
Dernière intervention
30 juillet 2018
-
changes la pile. et après on verra.
Commenter la réponse de Tsone.17
Messages postés
12
Date d'inscription
lundi 9 juillet 2018
Dernière intervention
13 juillet 2018
0
Merci
Ok je vous tiens au courant
raspey
Messages postés
9250
Date d'inscription
dimanche 16 décembre 2007
Dernière intervention
30 juillet 2018
-
tu t'en ai sorti?
Commenter la réponse de Tsone.17
Messages postés
9250
Date d'inscription
dimanche 16 décembre 2007
Dernière intervention
30 juillet 2018
0
Merci
sinon si ta carte mère a une sortie vidéo tu débranches ta carte graphique et tu branches ton écran sur le port vidéo de ta carte mère.
Commenter la réponse de raspey
Messages postés
9250
Date d'inscription
dimanche 16 décembre 2007
Dernière intervention
30 juillet 2018
0
Merci
Ca donne quoi?
Commenter la réponse de raspey