Menu

MSI écran bloqué au chargement avec MSI en blanc [Résolu]

Messages postés
6
Date d'inscription
vendredi 8 juin 2018
Dernière intervention
28 juin 2018
- - Dernière réponse : Merloxit
Messages postés
6
Date d'inscription
vendredi 8 juin 2018
Dernière intervention
28 juin 2018
- 28 juin 2018 à 02:55
Bonjour,

Hier j'ai mis à jour quelques pilotes sur mon msi et au redémarrage j'avais eu un message d'erreur avec le pilote d'affichage. Lorsque je cliquais sur le message d'erreur, rien ne se passait. J'ai voulu mettre à jour un autre pilote mais mon écran devint bleu et le message "Votre ordinateur a rencontré un problème et doit redémarrer" s'est affiché.

Quand j'ai redémarré mon ordi, il y avait seulement l'écran avec le logo msi, rien d'autre. J'ai cherché des solutions sur des forums mais je n'ai rien trouvé. Je peux accéder à la bios en appuyant sur suppr. mais je sais pas quoi faire avec. Et je peux aussi appuyer sur F3 et le message "Please Wait" s'affiche et m'emmène sur un écran bleu avec le code erreur 0x000185 : https://www.noelshack.com/2018-23-5-1528445334-img-20180608-100742.jpg

Je ne sais pas quoi faire et je ne suis pas très compétent en informatique.

Merci de votre aide.
Afficher la suite 

Votre réponse

2 réponses

Messages postés
14157
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
16 janvier 2019
1769
0
Merci
Bonjour,

Ton disque a un gros défaut.
Merloxit
Messages postés
6
Date d'inscription
vendredi 8 juin 2018
Dernière intervention
28 juin 2018
-
Mon disque dur ?

Comment je peux résoudre ça ?
Commenter la réponse de jeannets
Messages postés
14157
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
16 janvier 2019
1769
0
Merci
Il faudrait d'abord le tester pour vérifier les choses et si HS le changer
Merloxit
Messages postés
6
Date d'inscription
vendredi 8 juin 2018
Dernière intervention
28 juin 2018
-
J'ai envoyé mon pc au sav. Merci beaucoup de ton aide.
jeannets
Messages postés
14157
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
16 janvier 2019
1769 -
ok, je vois que tu choisi une autre orientation. tiens nous au courant de la suite quand même.
Merloxit
Messages postés
6
Date d'inscription
vendredi 8 juin 2018
Dernière intervention
28 juin 2018
-
Le problème venait bien du disque dur, il a été changé.

Merci de m'avoir aidé.
jeannets
Messages postés
14157
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
16 janvier 2019
1769 -
Et alors...? tu n'as plus le problème...???
Merci pour le retour d'infos..
Merloxit
Messages postés
6
Date d'inscription
vendredi 8 juin 2018
Dernière intervention
28 juin 2018
-
Oui, je n'ai plus de problème, une restauration du système a été faite.
Commenter la réponse de jeannets