Menu

Partage de connexion, connexion trop lente [Résolu]

Messages postés
14
Date d'inscription
jeudi 26 avril 2018
Dernière intervention
28 mai 2018
-
Bonjour,

Quand je partage la connexion de mon smartphone sur mon pc, la connexion est beaucoup trop lente, je dois attendre 2 minutes pour arriver sur une page, enfin ça dépend des sites.

J'ai fais un test de connexion et ça me donne ça :

DESCENDANT 8.76 mbps
ASCENDANT entre 0.49 et 1 mbps maximum


et ma connexion de ma box j'ai un peu plus de 15 mbps, je me rappelle qu'il y a quelques mois quand j'activais le partage de connexion, c'était plus rapide que la box, ça avançait à plus de 30 mbps et en ascendant je ne sais plus et là c'est d'une lenteur. Enfin bon ça fait plusieurs semaines que c'est comme ça, à mon avis problème externe, je ne peux rien y faire ?

Merci
Afficher la suite 

Votre réponse

2 réponses

Messages postés
1288
Date d'inscription
mardi 13 février 2018
Dernière intervention
13 décembre 2018
0
Merci
Bonsoir,

Effectivement il arrive que le débit en utilisant la 4G d'un smartphone soit inférieur à celui de l'ADSL, même si c'est quand même assez rare

Manifestement ça dépend des heures auxquelles on se connecte : en soirée, ce n'est pas terrible.
Actuellement (18h45) j'ai environ 35 Mb/s en débit descendant ; en heure creuse je dépasse 100 Mb/s.

Il n'y a pas grand chose à faire : vous pouvez quand même faire une connexion par câble avec votre smartphone (modem USB) plutôt que d'utiliser le wifi.
ardilla_
Messages postés
14
Date d'inscription
jeudi 26 avril 2018
Dernière intervention
28 mai 2018
-
Bonsoir,

J'ai tester le partage de connexion en usb c'est encore pire :
0.10 Mbps ASCENDANT
0.35 Mbps Descendant


Il y a plusieurs mois j'avais à peu près comme vous : 30-40 mb/s et là je n'ai quasiment rien depuis plusieurs semaines, mois (peu importe l'heure) même à 03 h du matin ça n'avance rien et j'ai tester sur plusieurs pc...par exemple quand je charge une photo de 2-3 mo sur un hébergeur en ligne j'attends au moins 4 minutes etc...enfin il y a souvent des problèmes de connexion chez moi, petit village, soit c'est la box qui ne marche pas soit le partage, soit les 2 ....
Pierr10
Messages postés
1288
Date d'inscription
mardi 13 février 2018
Dernière intervention
13 décembre 2018
> ardilla_
Messages postés
14
Date d'inscription
jeudi 26 avril 2018
Dernière intervention
28 mai 2018
-
Avez-vous testé directement le débit sur votre smartphone ?

Utilisez l'appli Speedtest par exemple.
ardilla_
Messages postés
14
Date d'inscription
jeudi 26 avril 2018
Dernière intervention
28 mai 2018
-
Oui c'est SpeedTest que j'utilise. Je viens de faire le test directement sur smartphone avec l'application (en wifi et en partage) mais c'est à peu près pareil que sur pc. Tant pis merci quand même.
Pierr10
Messages postés
1288
Date d'inscription
mardi 13 février 2018
Dernière intervention
13 décembre 2018
> ardilla_
Messages postés
14
Date d'inscription
jeudi 26 avril 2018
Dernière intervention
28 mai 2018
-
Bon. On sait à quoi s'en tenir : Le problème n'est probablement pas chez vous.

Vérifiez quand même que le débit est correct sur votre smartphone quand vous vous déplacez et que vous êtes dans des conditions plus favorables.
Commenter la réponse de Pierr10
Messages postés
14
Date d'inscription
vendredi 5 octobre 2012
Dernière intervention
6 décembre 2018
0
Merci
Activer/deasctiver/Activer les donnees mobile en itinerance.

je ne sais pas pourquoi mais quand on fait cela le debit ensuite est tres bon.
Commenter la réponse de lepierot