Menu

Problème sur un SSD (Sandisk Ultra II) [Fermé]

Messages postés
10
Date d'inscription
dimanche 28 janvier 2018
Statut
Membre
Dernière intervention
6 février 2018
-
Bonsoir,

Tout d'abord je vais commencer par expliquer le problème et vous donnez les avis pour que je puisse essayer de résoudre le problème.

Voilà, il y a 3 semaines, je m'achetais un ordinateur (
(Asus G75VW-T1465H : Processeur Core i7-3630Qm / Fréquence 2.4 GHz / Carte graphique : Gtx 660m /Mémoire vive 20 Go) ainsi qu'un Ssd 480Go ( Sandisk Ultra II 480 Go).
Depuis l'installation sur l'ordinateur, le ssd fonctionnais et se démarrait normalement et très correctement, ceci dis, depuis hier le SSd est reconnu sur l'ordinateur mais des le démarrage de celui ci, il m'affiche la page du boot (F2) automatiquement, sans pouvoir programmer le démarrage automatique du SSD.
Ainsi dans le Bios, impossible de programmer le ssd pour qu'il se démarre automatiquement.
Quand j'installe le ssd avec un disque dur ( installé depuis le début de l'acquisition du pc, celui si ce démarrage sans probleme, alors que sans le ssd il affiche la même image que pour le ssd seul)
J'ai essayé diverse méthode pour tenter de pouvoir démarrer le ssd seul (le but de ce message ) mais sans succès.

Si ça vous ai déjà arrivé, ou savez comment resoudrerésoudre le problème, je suis à disposition si vous avez besoin de précision sur le problème !
Bonne soirée.
Afficher la suite 

4 réponses

Messages postés
93
Date d'inscription
jeudi 26 décembre 2013
Statut
Membre
Dernière intervention
22 avril 2019
4
0
Merci
veux tu dire que tu as ajouté un SSD à ton pc ? si oui comment as tu installer ton système sur ton SSD
Sasocisse
Messages postés
10
Date d'inscription
dimanche 28 janvier 2018
Statut
Membre
Dernière intervention
6 février 2018
-
Alors effectivement j'ai retiré le HDD entre temps mais la n'est pas le problème, des le demarrage du pc avec seulement le ssd, il affiche le boot, et ne me permet pas de le démarrer dessus, alors que avec le HDD, lui se démarrer automatiquement
Rem69200
Messages postés
93
Date d'inscription
jeudi 26 décembre 2013
Statut
Membre
Dernière intervention
22 avril 2019
4 > Sasocisse
Messages postés
10
Date d'inscription
dimanche 28 janvier 2018
Statut
Membre
Dernière intervention
6 février 2018
-
Alors petit coup rapide quand tu as installé Windows il faut la partition ou le système sera installer ainsi qu'une partition de 100 Mo à 500 mo suivant la version qui va permettre de détecter toutes les versions de Windows Mac OS Linux qui sont installés sur ton disque dur

Le problème avec ça c'est que si tu installes par exemple Windows sur un SSD mais tu n'as pas supprimer la partition au préalable de ton HDD l'installation de Windows va dire comme quoi Windows est installe sur ton ssd mais le problème c'est que si tu enlèves ton HDD qui dit que Windows est installé sur son SSD Windows ne pourra pas démarrer carte à partition regroupant toutes les informations sur le système installé sur ton ordinateur se trouve sur ton HDD donc si tu l'enlève tu ne peux plus booter
Rem69200
Messages postés
93
Date d'inscription
jeudi 26 décembre 2013
Statut
Membre
Dernière intervention
22 avril 2019
4 > Sasocisse
Messages postés
10
Date d'inscription
dimanche 28 janvier 2018
Statut
Membre
Dernière intervention
6 février 2018
-
Donc je te propose une première solution tu allumes ton ordinateur avec ton CD ta clé USB je sais pas quel support tu as utilisé pour installer Windows tu démarres dessus et commence à configurer ta langue français ou anglais et au lieu de cliquez sur Installer fais réparer l'ordinateur il va détecter un problème de démarrage Windows et à ce moment-là il va te proposer de recréer ta partition de démarrage c'est-à-dire la partition de 100 à 500 Mo
Rem69200
Messages postés
93
Date d'inscription
jeudi 26 décembre 2013
Statut
Membre
Dernière intervention
22 avril 2019
4 > Sasocisse
Messages postés
10
Date d'inscription
dimanche 28 janvier 2018
Statut
Membre
Dernière intervention
6 février 2018
-
Deuxième solution tu remets ton HDD dans ton pc portable si ton PC peut te permettre d'avoir deux disques en SATA donc SSD et HDD comme ça ton ssd servira à ton système avec tes gros application qui vont tourner beaucoup plus rapidement et ton HDD va te permettre de stocker tout te donner document photos film tout ce que tu veux

Troisième solution tu enlèves ton HDD de ton ton PC tu laisse juste ton ssd tu relances une installation de Windows dessus en effaçant tout bien sûr et à ce moment-là il va trop crée ta partition de démarrage en début du disque et après installer Windows
Sasocisse
Messages postés
10
Date d'inscription
dimanche 28 janvier 2018
Statut
Membre
Dernière intervention
6 février 2018
-
J'ai essayé la première solution ce matin, depuis un autre pc que j'avais gardé, qui était de faire réparer le Windows du SSD, mais il n'arrive pas à le réparer.

J'ai également tester la 3 ème solution, j'ai mis le ssd sur l'ordinateur "esclave" et j'ai de nouveau installer Windows sur une partition de ce ssd. Cela s'est fini par un succès et le Windows fonctionne parfaitement sur le pc, mais au moment où je remets le ssd sur l'ordinateur principal, il n'y a aucune amélioration: il ne me propose ni de démarrer le ssd, ni le cd.

Pour ce qui est de la deuxième solution, ce n'est pas mon but, ce que je cherche c'est de pouvoir démarrer mon pc seulement via le ssd sans avoir à mettre le hdd

Pour essayer d'autres solution, j'ai également essayer d'installer un autre ssd sur mon pc ( le même que j'avais acheté en double) il fais la même chose, toujours l'erreur

Je pense que le problème viens plutôt de mon ordinateur mais je ne m'y connais pas assez pour faire le diagnostic exacte.
Messages postés
10
Date d'inscription
dimanche 28 janvier 2018
Statut
Membre
Dernière intervention
6 février 2018
0
Merci
J'ai découvert en faisant plusieurs essais que c'était bien lordianteur qui bloque le démarrage de SSD, j'ai beau essayer de démarrer 3 ssd différents aucun ne peux être démarrer par le pc.

Serai tu d'où cela peut provenir ?
managersoft
Messages postés
2
Date d'inscription
dimanche 4 février 2018
Statut
Membre
Dernière intervention
4 février 2018
-
Regarde dans le bios
Messages postés
10
Date d'inscription
dimanche 28 janvier 2018
Statut
Membre
Dernière intervention
6 février 2018
0
Merci
Le Bios s'affiche sans rien afficher d'autre directement au démarrage, sans me demander de pouvoir booter le ssd

--
Rem69200
Messages postés
93
Date d'inscription
jeudi 26 décembre 2013
Statut
Membre
Dernière intervention
22 avril 2019
4 -
Sûrement une imcompatibilité mais c'est bizarre
Messages postés
10
Date d'inscription
dimanche 28 janvier 2018
Statut
Membre
Dernière intervention
6 février 2018
0
Merci
Pour finir ça s'est résolu tout seul alors que je n'avais touché à rien du moins je pense donc c'est résolu merci d'avoir aidé Remy69200

--
Rem69200
Messages postés
93
Date d'inscription
jeudi 26 décembre 2013
Statut
Membre
Dernière intervention
22 avril 2019
4 -
Mais de rien