Menu

Afficher les miniatures des fichier .png .img etc. [Résolu]

Messages postés
252
Date d'inscription
mercredi 18 mai 2016
Dernière intervention
5 septembre 2018
- 5 déc. 2017 à 18:19 - Dernière réponse :  Jerome59
- 10 nov. 2018 à 12:15
Bonjour,
J'ai Windows 10. J'ai un problème embêtant depuis un certain temps : les miniatures des fichiers images (.png etc.) ne s'affichent plus comme avant. A la place, ce sont des montagnes bleus qui s'affichent. Je voudrais savoir si il existe une solution pour corriger ce problème ??
Afficher la suite 

Votre réponse

16 réponses

Meilleure réponse
Messages postés
385
Date d'inscription
mercredi 7 décembre 2016
Dernière intervention
6 janvier 2018
- 11 déc. 2017 à 18:20
4
Merci
Bonjour, j'ai la solution :
aller dans Ce PC --> clic droit dans un espace vide --> propriétés --> paramètres systèmes avancés --> parie performances --> paramètres --> cocher la case afficher des miniatures au lieu d'icônes
Si cela ne résout pas le problème, décoche cette case pour voir et dis-moi si il y a du mieux.

Merci informatique_fujitsu 4

Avec quelques mots c'est encore mieux Ajouter un commentaire

CCM a aidé 28255 internautes ce mois-ci

Messages postés
252
Date d'inscription
mercredi 18 mai 2016
Dernière intervention
5 septembre 2018
- 12 déc. 2017 à 18:47
C'est bon !!! J'ai fais ta manip'. J'ai décoché, appliqué, recoché, ré-appliqué et fermer tout les onglets docs et ca a marché ;) super
Messages postés
385
Date d'inscription
mercredi 7 décembre 2016
Dernière intervention
6 janvier 2018
- 18 déc. 2017 à 07:48
De rien
Bonjour,
j'ai bien coché cette case et ça ne résout pas le même problème, qui est d'ailleurs pire que celui de JB3536 car moi je n'ai même plus le logo de la Visionneuse, du WMP qui s'affiche.
En réalité qu'importe le fichier/dossier, que ce soit un fichier système ou perso, plus rien ne s'affiche, juste le titre, que ce soit en affichage Liste ou Grands icônes..

J'ai essayé l'utilitaire ReIconCache et ça n'a rien changé.

Merci pour votre support.
Commenter la réponse de informatique_fujitsu
Messages postés
3643
Date d'inscription
samedi 19 août 2017
Dernière intervention
17 novembre 2018
- 5 déc. 2017 à 18:57
0
Merci
Bonjour,

Dans le menu "Affichage" de l'explorateur, il faut choisir "Grandes icones" ou "Très grandes icones".
Messages postés
252
Date d'inscription
mercredi 18 mai 2016
Dernière intervention
5 septembre 2018
- 6 déc. 2017 à 18:00
Ca ne fais rien
Commenter la réponse de fermiparadoxx
Messages postés
24
Date d'inscription
vendredi 28 juillet 2017
Dernière intervention
18 mai 2018
- 6 déc. 2017 à 03:17
-1
Merci
bonjour
si non ouvrer options des dossiers et a onglet affichage dans cette liste décocher toujours afficher les icône jamais les miniatures
Messages postés
252
Date d'inscription
mercredi 18 mai 2016
Dernière intervention
5 septembre 2018
- 9 déc. 2017 à 13:06
oui et je l'ai décochée comme tu m'a dis dans les messages précédents
Messages postés
24
Date d'inscription
vendredi 28 juillet 2017
Dernière intervention
18 mai 2018
- 9 déc. 2017 à 14:07
regarde sis elle elle est toujours décochée si non décoche a nouveau et pas oublier de faire appliqué dans le bas et de fermer et ouvrir de nouveau explorateur de fichier;
Messages postés
252
Date d'inscription
mercredi 18 mai 2016
Dernière intervention
5 septembre 2018
- 11 déc. 2017 à 17:28
Aucun résultats :(
Messages postés
1
Date d'inscription
samedi 18 août 2018
Dernière intervention
18 août 2018
- 18 août 2018 à 10:39
Bonjour,
Le problème a t-il été résolu? Que ce soit en décochant/cochant il ne se passe rien...
Messages postés
252
Date d'inscription
mercredi 18 mai 2016
Dernière intervention
5 septembre 2018
- 28 août 2018 à 11:00
Oui le problème à été résolu de mon côté.
Commenter la réponse de dolee45