Menu

Probleme Tv Sharp Aquos LC-40LE830E [Résolu/Fermé]

Messages postés
4
Date d'inscription
vendredi 27 octobre 2017
Statut
Membre
Dernière intervention
12 janvier 2018
-
Bonjour,
Mon téléviseur Sharp Aquos LC-40LE830E ne s'allume plus et le symbole chevron sous l'écran clignote lentement en continu a un rythme régulier sans discontinuité. (voir schéma trouvé sur un manuel technique sharp)
Le téléviseur à 5 ans. J'avais repéré une zone plus sombre sur le bord en haut de l'écran depuis 2 mois environ.
D'où peut provenir la panne? Je vais d'abord regarder si visuellement je détecte un composant ayant changé de couleur ou cramé sur une carte.
Merci de votre aide.


Rien de visible au démontage sur un composant qui aurait chauffé ou claqué...
la photo de ma télévision capot ouvert: https://i.goopics.net/pGL9R.jpg
Afficher la suite 

3 réponses

Meilleure réponse
Messages postés
146
Date d'inscription
dimanche 23 juin 2013
Statut
Membre
Dernière intervention
6 octobre 2018
24
2
Merci
Bonsoir

Votre appareil est en sécurité
la solution la plus simple serait de remplacer la carte mere
ou de la réparer
je peux vous le faire si vous voulez

Dire « Merci » 2

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 39352 internautes nous ont dit merci ce mois-ci

obelix669
Messages postés
4
Date d'inscription
vendredi 27 octobre 2017
Statut
Membre
Dernière intervention
12 janvier 2018
-
Bonjour technotv,
Je dois vous dire que j'habite en Polynésie dans une île et les frais pour envoyer un téléviseur en réparation sont prohibitifs. Par contre je peux démonter la carte mère et l'envoyer par voie postale (pour contrôle technique) ou la remplacer par une carte neuve mais je ne sais pas trop ou m'adresser. Contactez moi en message privé si vous pouvez m'aider techniquement. Je vous remercie par avance.
La référence sous le code barre sur ma carte mère est:
F733WE51 LE830 602326537 J016CB2351000275
Messages postés
4
Date d'inscription
vendredi 27 octobre 2017
Statut
Membre
Dernière intervention
12 janvier 2018
0
Merci
Le problème semblerait venir des barrettes de leds sur cette dalle d'écran. Après les conseil de technotv, j'ai testé au multimètre en position diode, chaque led des barrettes et j'ai trouvé 2 leds défectueuses...
Je ne sais pas où trouver ces pièces détachées.
Messages postés
4
Date d'inscription
vendredi 27 octobre 2017
Statut
Membre
Dernière intervention
12 janvier 2018
0
Merci
Grace à ce forum et à l'aide de technotv, j'ai changé ma carte mère, j'ai changé une barette de led lumineuse de ma dalle LCD et tout fonctionne parfaitement. Il faut cependant être très minutieux dans le démontage et remontage des éléments. Si vous avez un professionnel réparateur de tv à coté de chez vous (ce qui n'est pas mon cas) demandez lui un devis de diagnostic et de main d'oeuvre.
Mon problème a été résolu.