Xp gestionnaire des taches grisé [Résolu/Fermé]

Signaler
-
 MaelDes -
bonjour

sous xp, je n'arrive pas à me servir de l'option (gestionnaire des taches) il est grisé.

comment faire ?

8 réponses

Messages postés
2844
Date d'inscription
lundi 22 mai 2006
Statut
Contributeur
Dernière intervention
7 mai 2017
1786
Salut, le gestionaire des tâche est désactivé, pour le réactiver, il faut faire ceci:

si tu as XP familial:

Démarrer--> Exécuter->tape: regedit

va dans HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Policies\System
Cherche la clé DisableTaskMgr et donne lui la valeur 0

Pour Windows XP édition professionnelle:

Démarrer -> Exécuter et tape gpedit.msc

Dans le volet de gauche, va dans Configuration utilisateur, Modèle d'administration, Système, puis Options Ctrl+Alt+Suppr.
Dans le volet de droite, double-clique sur Supprimer le Gestionnaire de tâches et sélectionne: Non configuré.

et voilà
7
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 62511 internautes nous ont dit merci ce mois-ci

c ici plus précisement
Merci le pro des pros, je suis sur Win7 et j'ai fais pour XP édition pro, et sa à fonctionné :P +1
excellent , merci beaucoup
G pas compris tu peux détailler un peu plus merci
Merci, ça marche ! :-)
Merci pour l'astuce,me voila égallement débloqué. ;)