Crash sans raison ! [Résolu/Fermé]

Signaler
Messages postés
65
Date d'inscription
dimanche 29 novembre 2015
Statut
Membre
Dernière intervention
1 juin 2016
-
Messages postés
65
Date d'inscription
dimanche 29 novembre 2015
Statut
Membre
Dernière intervention
1 juin 2016
-
Bonjour,

Je suis un ancien utilisateur de windows 10. Je voulais retourner a windows 7, j'ai donc installé windows 7 mis a jour la totalités de mes drivers et de windows update.
Après cela je ré-overclock mon pc comme avant (x4 860k oc à 4.2 ghz) mais la aero se désactive et quand je regarde une vidéo elle saccade et je joue les jeux plante au bout de 10 minutes ou ne se lance pas du tout j'ai tout essayé de la réparation windows a la défragmentation et utilisation de advanced system care mais rien ne change je j'ai peur de devoir réinstaller windows 10.(cependant pour la carte graphique tout vas bien)

Ma config:
GPU: R9 270X Vapor-X 2gb oc à 1100 mhz
CPU: X4 860k
RAM: Crucial Ballistix Sport 8 Go (2 x 4 Go) DDR3 1600 MHz
MOBO: Gigabyte F2A78M-HD2
Alim: Corsair VS550 80+
SSHD: Seagate 500gb

Pouvez vous m'aider, merci d'avance.

3 réponses

Messages postés
13831
Date d'inscription
vendredi 6 novembre 2009
Statut
Contributeur
Dernière intervention
4 décembre 2019
1 304
salut,
quant tu as OC as tu respecter les règles élémentaires tel que:
monter par palier, test stabilité OCCT 1h verification de temp, ou autre logiciel de test. Et tout ce qui va avec.

griller même abimer un cpu c'est dur avec toutes les protection de nos jours, dernièrement j ai eu le cas mais pas du as ca a un court circuit et un responsable de asus me disait que sur 5 ans au magasin il a vu 3 cpu a probleme... et pourtant nous c'est bien le cpu mais c'est pas pareil.

par contre un oc foireux en automatique surtout voir en manuel peut tout a fait poser des soucis mais dans ce cas une bonne configuration ne devrait pas te présenté ces problèmes.

c'est un OC automatique ou manuel?

si oc pas stable vaut mieux un pc stable que soit disant performant bien que si c'est bien fait y a pas de soucis mais ce n'est pas si simples....

deja tu as OC quoi que le cpu ok.
et les ram, le fsb monte a combiens (mode auto ou manuel? tu as toucher? gaffe au mode manuel qui oc trop fsb/ram et pci-e pas fixer etc... ), ou tu ne sait pas?
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 80679 internautes nous ont dit merci ce mois-ci

Messages postés
64882
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
10 061
Bonjour.
Pc instable, réinstaller Win 7, et probablement problème de processeur, diminue ton Overclock en dessous de 4.2 Ghz.
Messages postés
64882
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
10 061
J'ai l'impression qu'il y a un problème au niveau de ton processeur.
Messages postés
65
Date d'inscription
dimanche 29 novembre 2015
Statut
Membre
Dernière intervention
1 juin 2016

Ah merde ... donc il n'y as rien a faire ?
Messages postés
64882
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
10 061
Essaie aussi de mettre le pilote de ta carte graphique a jour.
Si le problème se maintient, réinstalle Win 10 et vois si tu as un changement.
Messages postés
65
Date d'inscription
dimanche 29 novembre 2015
Statut
Membre
Dernière intervention
1 juin 2016

les pilotes sont a jour pour windows 10 je l'ai déjà fait quand tu m'en a parlé plus haut :S
Messages postés
64882
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
10 061
Je pense que ton processeur a quand même un problème.
Messages postés
65
Date d'inscription
dimanche 29 novembre 2015
Statut
Membre
Dernière intervention
1 juin 2016

C'est un OC manuel avec overdrive mais quand j'active le Turbo core (oc auto de amd) et bien dés qu'il passe sur 4.00 ghz les apllications et jeux freeze. Cependant c'est un oc manuel qui est largement dans les possibilité de mon système j'oc a 4.2 GHZ avec un CM TX3 evo. Et avec le CPU je n'ai OC que ma CG a 1100 mhz (R9 270x Vapor-X) mais de son coté aucun problème, a part sa je n'ai rien touché d'autre.
Il faut aussi savoir que se bug a commencer depuis mon changement d'os Windows 10 vers Windows 7 (ou j'ai commencé a avoir se problème) et maintenant re Windows 10 (on ma conseillé de réinstaller mon os).
Messages postés
13831
Date d'inscription
vendredi 6 novembre 2009
Statut
Contributeur
Dernière intervention
4 décembre 2019
1 304
des fois coté bios tu as des improve stability systeme...
ce qui est tres vaste ca veut dire améliore la stabilité du systeme.

meme si délicat parfois cela viens des bios non corrigé...

mais par contre ca va reset ton OC..
je vais regarder quel est ton bios?
Messages postés
13831
Date d'inscription
vendredi 6 novembre 2009
Statut
Contributeur
Dernière intervention
4 décembre 2019
1 304
Non laisse betoon c'est pas ca:
https://www.gigabyte.com/fr/Motherboard/GA-F2A78M-HD2-rev-30#bios
et le dernier bios est beta... et surtout rien ne te concerne.
donc c'est pas le bios.
Messages postés
65
Date d'inscription
dimanche 29 novembre 2015
Statut
Membre
Dernière intervention
1 juin 2016

Donc il n'y as rien a faire ?? :(