Problème avec outlook [Fermé]

Signaler
Messages postés
49
Date d'inscription
mardi 8 novembre 2005
Statut
Membre
Dernière intervention
21 octobre 2011
-
zined
Messages postés
49
Date d'inscription
mardi 8 novembre 2005
Statut
Membre
Dernière intervention
21 octobre 2011
-
Bonsoir. J'ai besoin de votre aide s'il vous plaît.

Lorsque j'envoie un mail avec outlook sans rien indiquer dans le cartouche OBJET, le destinataire ne reçoit pas ce mail. Par contre tout va bien si j'indique un objet

?????

3 réponses

Messages postés
7718
Date d'inscription
jeudi 1 mars 2007
Statut
Contributeur
Dernière intervention
12 août 2019
1 847
Salut,
Lorsque tu ne mets pas d'objet as-tu un message qui te prévient que tu n'en a pas mis ?
Messages postés
49
Date d'inscription
mardi 8 novembre 2005
Statut
Membre
Dernière intervention
21 octobre 2011
2
OUI j'ai bien un message qui me prévient que je n'ai pas mis d'Objet et qui me demande de cliquer sur OK si cela correspond bien à mon choix ; c'est donc ce que je fais, comme je le fais depuis des années, sauf que là mon destinataire ne reçoit pas le message
Le queniau
Messages postés
7718
Date d'inscription
jeudi 1 mars 2007
Statut
Contributeur
Dernière intervention
12 août 2019
1 847
Désolé pour l'instant j'ai beau regarder dans les paramêtres... je ne vois pas ce qui bug ! J'ai fait un essai et cela à fonctionner !
Le queniau
Messages postés
7718
Date d'inscription
jeudi 1 mars 2007
Statut
Contributeur
Dernière intervention
12 août 2019
1 847 > Le queniau
Messages postés
7718
Date d'inscription
jeudi 1 mars 2007
Statut
Contributeur
Dernière intervention
12 août 2019

Cela se produit sur tous tes destinataires ?
zined
Messages postés
49
Date d'inscription
mardi 8 novembre 2005
Statut
Membre
Dernière intervention
21 octobre 2011
2 > Le queniau
Messages postés
7718
Date d'inscription
jeudi 1 mars 2007
Statut
Contributeur
Dernière intervention
12 août 2019

Oui.
En fait je me suis rendu compte de ce problème car, je ne sais plus pourquoi, je me suis adressé un message à moi-même (!) lequel message ne m'est jamais parvenu. Et maintenant, même si j'inscris un OBJET, je n'arrive plus à m'adresser un message ; bien sûr, dans la réalité, je n'ai pas à m'adresser de message mais je me disais que c'était peut-être là la manifestation d'un problème plus profond.
Desfois, le message me parvient mais plusieurs heures après
Le queniau
Messages postés
7718
Date d'inscription
jeudi 1 mars 2007
Statut
Contributeur
Dernière intervention
12 août 2019
1 847 > zined
Messages postés
49
Date d'inscription
mardi 8 novembre 2005
Statut
Membre
Dernière intervention
21 octobre 2011

Par contre sur d'autres destinataires tu as aussi ce problème ?
quemigny
Messages postés
585
Date d'inscription
lundi 25 septembre 2006
Statut
Membre
Dernière intervention
29 avril 2009
238 > Le queniau
Messages postés
7718
Date d'inscription
jeudi 1 mars 2007
Statut
Contributeur
Dernière intervention
12 août 2019

C'est Outlook ou Outlook express ?

Dans le premier cas, il n'y aurait pas moyen de le désinstaller et de le réinstaller ? Dans le deuxième, c'est pas possible car Outlook Express est intégré dans Windows.

Si ça ne marche pas, il suffirait peut-être de mettre un objet à chaque message (d'abord, c'est plus sympa pour le destinataire : j'ai tendance à ne pas ouvrir les messages sans objet)
Messages postés
49
Date d'inscription
mardi 8 novembre 2005
Statut
Membre
Dernière intervention
21 octobre 2011
2
c'est Outlook Express