Google Chrome en arrière plan [Fermé]

Signaler
-
 Utilisateur anonyme -
Bonjour,
Je souhaiterais que mon navigateur Google Chrome s’exécute en arrière plan pour qu'il puisse s'ouvrir plus vite quand je le ferme. Mais impossible. Dès que je le ferme, les processus Chrome.exe disparaissent tous... Ils se ferment en bref au lieu de rester actifs en arrière plan. Et je n'ai pas l'icone Google Chrome à côté de l'heure comme j'avais avant. :(



Messages postés
817
Date d'inscription
jeudi 21 février 2013
Statut
Membre
Dernière intervention
29 novembre 2016
546
Bonjour, vas dans les paramètres de Google Chrome ( url: chrome://settings/ ), clique sur "Afficher les paramètres avancés…" et un peu plus en bas coche "Poursuivre l'exécution d'applications en arrière plan après la fermeture de Google Chrome".
Sinon c'est normal si tu ne vois plus l'icône Google Chrome dans la barre des tâches près de l'heure, celle ci a été supprimée dans une mise à jour récente ( http://www.cnetfrance.fr/news/google-chrome-47-supprime-le-centre-de-notifications-39829190.htm ).
Utilisateur anonyme
C'est déjà activé. Merci pour ta réponse. Mais malgré le fait que cette icône est été supprimée, Chrome ne reste pas en arrière plan :/