Ecran noir Acer Aspire E 17 [Fermé]

Messages postés
4
Date d'inscription
dimanche 8 février 2015
Statut
Membre
Dernière intervention
13 février 2015
- - Dernière réponse : Ana-du-64
Messages postés
4
Date d'inscription
dimanche 8 février 2015
Statut
Membre
Dernière intervention
13 février 2015
- 13 févr. 2015 à 20:59
Salut à tous !
J'ai achetée cette semaine un acer aspire E17, il fonctionnait super bien jusqu'à ce soir ! J'ai juste un écran noir qui s'affiche ! En l'ayant éteint rallumé, redémarré rien n'y fais. Mais c'est bizarre car dès qu'il s'allume j'ai mon fond d'écran qui apparaît avec la date et le niveau de la batterie, je clique pour pouvoir mettre mon mot de passe, je te le tape, sa marche et après voilà mon bureau est noir ! Mon clavier fonctionne car quand je veux augmenté ou baissé la luminosité l'écran augmente ou diminue, et en ayant fais ctl + alt + del sa ne fais rien! Et sa après 5 jours d'achat! Que faire?
Afficher la suite 

2 réponses

Messages postés
4
Date d'inscription
dimanche 8 février 2015
Statut
Membre
Dernière intervention
13 février 2015
0
Merci
J'ai oubliée de préciser ! Comme c'est un nouvel ordi j'ai encore les pages au début au démarrage qui s'affiche, le truc d'anti virus les mises à jour .. Les fenêtres comme sa s'affiche sur l'écran noir et je peux les fermer mais plus accès à autres choses. Je peux aussi ouvrir le gestionnaire des taches avec ctl+alt+del
bizarre, je viens d'acheter le même ordi hier le 11/02, et aujourd'hui, j'ai le même soucis ! à l'installation initiale, plein de programmes se sont installés tout seuls! des barres d'outils, des antivirus, des logiciels spyware , des paquets de pubs ! et aujourd'hui, c'est un ecran noir qui s'ouvre suite à la validation du mot de passe! super:.. je conseille de le ramener tout de suite au vendeur surtout s'il est sous garantie. j'accède via le gestionnaire de tache par une astuce à l'explorateur puis au bureau puis à ouvrir internet... plein de pub sur internet grhh... toujours pas de bureau sur l'ecran de l'ordi, un écran noir...
Au final avec le support de materiel.net chez qui j'ai acheté ce pc bourré de spyware et malware : faire Alt F10 au démarrage et choisir de tout réinitialiser. Le PC réinstalle tout comme au démarrage (toutes vos données sont perdues, mais je n'avais eu le temps de rien installer contrairement à ce que me dit materiel.net ... mais bon). Laisser installer et ensuite dans la configuration allez desinstaller tous les programmes installer en date du jour sauf ceux liés à microsoft ou acer si besoin. C'est ok maintenant. Il y en a un à supprimer sur les Browser (ie firefox ou google -- regarder sur les forums dans ce cas). Bon courage !
Ana-du-64
Messages postés
4
Date d'inscription
dimanche 8 février 2015
Statut
Membre
Dernière intervention
13 février 2015
> rpa -
D'accord ! J'ai supprimé les programmes ne comprenant pas Microsoft et depuis tout est bon! Et faire souvent des scan pour évacuer tout les dossier inutile

--
Messages postés
4
Date d'inscription
dimanche 8 février 2015
Statut
Membre
Dernière intervention
13 février 2015
0
Merci
Ça doit être tout les ordis de cette fabrication qui ne supporte pas un logiciels, mon frère suite à sa (il bidouille un peux l'informatique) a réussi à accéder au bios, il a réinitialiser l'ordinateur 2 fois en effaçant certains programmes. Au moment de la reinitialisation un message c'est afficher en disant qu'il manque un fichier alors que comme il est nouveau j'ai rien touché.. Depuis ca (hier 11/02) il fonctionne bien et j'ai installé google Chrome car je me suis rendu compte que Internet Explorer le faisait bugé avec Bing et installais sweet page qui le faisait planté complet

--