Recherches sur "google" [Résolu/Fermé]

Signaler
Messages postés
138
Date d'inscription
mardi 16 septembre 2014
Statut
Membre
Dernière intervention
10 mai 2018
-
transat
Messages postés
28496
Date d'inscription
vendredi 30 mars 2007
Statut
Contributeur
Dernière intervention
28 mai 2016
-
Bonjour

Depuis ce matin je n'arrive plus a faire des recherches sur "Google" a chaque fois que je tente une recherche une fenêtre s'ouvre qui m'indique " le serveur proxy ne répond pas". Comment remédier à ce problème ? et revenir a une situation normale.
En vous remerciant et dans l'attente de votre aide et suggestions.
Cordialement.



6 réponses

Messages postés
64882
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
13 décembre 2019
9 523
Bonjour.
Qu'est-ce que tu as comme navigateur ?
Messages postés
138
Date d'inscription
mardi 16 septembre 2014
Statut
Membre
Dernière intervention
10 mai 2018
1
Bonsoir

Merci pour ta réponse , j'ai internet explorer comme navigateur.
Messages postés
64882
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
13 décembre 2019
9 523
RE.
Essaie.
Va dans Internet explorer et sous Options internet. et puis sous Avancé et clic sur Réinitialiser.
Messages postés
87154
Date d'inscription
dimanche 11 juillet 2010
Statut
Modérateur
Dernière intervention
30 octobre 2019
9 059
Bonjour,

Pour désactiver le proxy :
http://www.commentcamarche.net/faq/28268-desactiver-son-proxy

Pour supprimer le programme parasite qui met le proxy :
https://toolslib.net/downloads/viewdownload/1-adwcleaner/
Messages postés
138
Date d'inscription
mardi 16 septembre 2014
Statut
Membre
Dernière intervention
10 mai 2018
1
Bonjour

Merci pour vos réponses après avoir réinitialiser internet explorer et refait quelques réglages j'ai retrouvé la situation d'origine.

problème résolu

Merci.
Cordialement.
transat
Messages postés
28496
Date d'inscription
vendredi 30 mars 2007
Statut
Contributeur
Dernière intervention
28 mai 2016
7 378
Salut
Pour ceux à qui ce problème se poserait.Merci pour eux.
Quels sont ces"quelques réglages" que tu as effectués ?
Messages postés
138
Date d'inscription
mardi 16 septembre 2014
Statut
Membre
Dernière intervention
10 mai 2018
1
Les quelques réglages effectués sont simplement la remise en place de la barre d'outils ,de la barre des favoris, du système d'affichage car lors de la réinitialisation je ne sais si j'avais fait une erreur mais tous ces réglages étaient a reprendre.
transat
Messages postés
28496
Date d'inscription
vendredi 30 mars 2007
Statut
Contributeur
Dernière intervention
28 mai 2016
7 378
OK et Merci