Menu

Google Chrome et Youtube. [Résolu/Fermé]

Cetze 4 Messages postés vendredi 17 août 2012Date d'inscription 17 août 2012 Dernière intervention - 17 août 2012 à 20:10 - Dernière réponse :  allex
- 12 avril 2013 à 18:47
Bonjour, très récemment j'ai eu quelques bugs assez désagréables sur Youtube. Certaines vidéos se déplacent hors de l'écran, ne laissant qu'apparaître la moitié de la vidéo...

Si elles ne se déplacent pas, elle bug, le son fonctionne parfaitement, mais les images ne suivent pas...
Ce problème n'est que sur Google Chrome, j'ai testé sur IE et Mozilla, tout fonctionne bien.
J'ai aussi remarqué que ce bug n'apparaît que sur les vidéos qui ont la petite barre jaune dans la barre de progression :

http://image.noelshack.com/fichiers/2012/33/1345226789-bug.jpg


La vidéo commence normalement et pile à la barre jaune tout déconne T_T
Et oui, j'ai activer l'accélération matérielle dans les Paramètres.

Voilà, merci pour votre aide ;)



Afficher la suite 

9 réponses

Meilleure réponse
garious 1044 Messages postés vendredi 26 juin 2009Date d'inscription 17 mars 2014 Dernière intervention - Modifié par moska le 1/09/2012 à 14:58
2
Merci
Ah moi je suis plutot Mozilla, bon télécharge CCleaner et vide ton historique, cache, cookies et voit si y a pas des mise a jour.

Cordialement,

Signature hors charte - Supprimée par la modération

Merci garious 2

Avec quelques mots c'est encore mieux Ajouter un commentaire

CCM a aidé 24073 internautes ce mois-ci

Cetze 4 Messages postés vendredi 17 août 2012Date d'inscription 17 août 2012 Dernière intervention - 17 août 2012 à 21:05
1
Merci
Ca a l'air de fonctionner.

Pourtant, j'utilisais déjà CCleaner et en vidant régulièrement mon cache et les cookies (Pas l'historique) le problème persister.

Merci à toi

Et deux autres questions :

C'est quoi en faîte cette barre jaune ?
Et en quoi vider l'historique ferait remarcher Youtube ?
garious 1044 Messages postés vendredi 26 juin 2009Date d'inscription 17 mars 2014 Dernière intervention - 17 août 2012 à 22:25
la barre jaune s'est pour lance les pubs google sous la video
garious 1044 Messages postés vendredi 26 juin 2009Date d'inscription 17 mars 2014 Dernière intervention - Modifié par moska le 1/09/2012 à 14:58
1
Merci
En faite quand tu lance google chrome tu rempli ta ram de tout ce qu'il a donc historique etc etc .... La barre jaune je ne sais pas .. Un truc inutile je pense.

Cordialement,

Signature hors charte - Supprimée par la modération
Cetze 4 Messages postés vendredi 17 août 2012Date d'inscription 17 août 2012 Dernière intervention - 17 août 2012 à 21:13
1
Merci
D'accord, merci pour toutes les réponses. Bonne soirée
1
Merci
la barre jaune de youtube est juste un repère vous permettant de dire que la video pourra (si ça bug pas) se finir sans s'arrêter et qu'il faut la charger minimul à ça
garious 1044 Messages postés vendredi 26 juin 2009Date d'inscription 17 mars 2014 Dernière intervention - Modifié par moska le 1/09/2012 à 14:58
0
Merci
Bonjour,

As tu essaie avec Mozilla Firefox ?

Cordialement,
Signature hors charte - Supprimée par la modération
Cetze 4 Messages postés vendredi 17 août 2012Date d'inscription 17 août 2012 Dernière intervention - 17 août 2012 à 20:51
0
Merci
Oui, regarde, je cite mon message
"Ce problème n'est que sur Google Chrome, j'ai testé sur IE et Mozilla"

Tu as sauté une ligne certainement ^^

Mais je ne veux pas me mettre sur Mozilla (Google is superior !)
garious 1044 Messages postés vendredi 26 juin 2009Date d'inscription 17 mars 2014 Dernière intervention - Modifié par moska le 1/09/2012 à 14:58
0
Merci
Met le sujet en resolu

Signature hors charte - Supprimée par la modération