Menu

Appareil photo bloqué. [Résolu/Fermé]

Messages postés
8
Date d'inscription
mardi 24 avril 2012
Statut
Membre
Dernière intervention
25 avril 2012
- - Dernière réponse : USA-France
Messages postés
1193
Date d'inscription
vendredi 25 novembre 2011
Statut
Membre
Dernière intervention
15 mars 2015
- 25 avril 2012 à 07:35
Bonjour,
J'ai un appareil photo numérique NIKON COOLPIX S3000. En voulant prendre une photo, l'écran est devenu tout noir et le zoom ou l'objectif si vous préféré reste bloqué.
J'ai essayé de l'éteindre mais aucun bouton ne répond...
Je pars en voyage dimanche et j'en ai besoin.
Aidez moi s'il vous plaaaaaaaait
Afficher la suite 

8 réponses

Meilleure réponse
Messages postés
8
Date d'inscription
mardi 24 avril 2012
Statut
Membre
Dernière intervention
25 avril 2012
2
3
Merci
Il s'est débloqué tout seul, il remarche niquel, c'est bon.
Merci pour votre aide quand même.

Dire « Merci » 3

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 53542 internautes nous ont dit merci ce mois-ci

USA-France
Messages postés
1193
Date d'inscription
vendredi 25 novembre 2011
Statut
Membre
Dernière intervention
15 mars 2015
183 -
La fête !
Surement une poussière, un choc de température ou autre.
Messages postés
1193
Date d'inscription
vendredi 25 novembre 2011
Statut
Membre
Dernière intervention
15 mars 2015
183
1
Merci
Ton matériel est-il encore sous garantie ?
Si oui, ne touche à rien !

Sinon, réponds moi
Messages postés
8
Date d'inscription
mardi 24 avril 2012
Statut
Membre
Dernière intervention
25 avril 2012
2
0
Merci
Non il est plus sous garantie, ça fait ans que je l'ai...
Messages postés
8
Date d'inscription
mardi 24 avril 2012
Statut
Membre
Dernière intervention
25 avril 2012
2
0
Merci
3 ans*
Messages postés
15600
Date d'inscription
mercredi 5 novembre 2008
Statut
Membre
Dernière intervention
12 novembre 2014
1977
0
Merci
Bonjour.

On pourrait penser à une batterie qui est déchargée, ou qui a lâché brutalement, ou à un mauvais contact à ce même niveau.

Ce n'est qu'une hypothèse.
USA-France
Messages postés
1193
Date d'inscription
vendredi 25 novembre 2011
Statut
Membre
Dernière intervention
15 mars 2015
183 -
bonne réaction :)
Messages postés
8
Date d'inscription
mardi 24 avril 2012
Statut
Membre
Dernière intervention
25 avril 2012
2
0
Merci
Je viens de le mettre a charger. Normalement, une petite lumière verte clignote, mais là rien...
USA-France
Messages postés
1193
Date d'inscription
vendredi 25 novembre 2011
Statut
Membre
Dernière intervention
15 mars 2015
183 -
Est-ce un chargeur extérieur ou la batterie reste t-elle dans l'appareil photo lors de la charge ?
Leasticot
Messages postés
8
Date d'inscription
mardi 24 avril 2012
Statut
Membre
Dernière intervention
25 avril 2012
2 -
La batterie reste dans l'appareil photo
USA-France
Messages postés
1193
Date d'inscription
vendredi 25 novembre 2011
Statut
Membre
Dernière intervention
15 mars 2015
183 -
Alors dans ce cas c'est assez difficile d'isoler la panne du matériel défectueux.

ça peut venir : de la batterie, du chargeur (transfo) ou de l'appareil photo.

As-tu la possibilté de tester ta batterie (voltage et intensité) avec un multimetre ?
Leasticot
Messages postés
8
Date d'inscription
mardi 24 avril 2012
Statut
Membre
Dernière intervention
25 avril 2012
2 -
Non...
Messages postés
1193
Date d'inscription
vendredi 25 novembre 2011
Statut
Membre
Dernière intervention
15 mars 2015
183
0
Merci
Sans identification précise de la panne c'est impossible de t'aider !

Il faut que tu ailles chez casto prendre un multimètre : en voici un à moins de 70F soit 11€ et des poussières
Apple MacbookPro 13" mid-2010 osX10.7.3 | iPhone 3G ios4.2.1 | Ubuntu Server 12.04ß
FreeMobile & AuchanBox | Versailles, Yvelines FRANCE | Prof de français au collège
Messages postés
8
Date d'inscription
mardi 24 avril 2012
Statut
Membre
Dernière intervention
25 avril 2012
2
0
Merci
D'accord, j'irai dès que possible. Merci quand même.