Problème de réception Canalsat décodeur [Fermé]

Signaler
-
tishia
Messages postés
2
Date d'inscription
dimanche 2 juin 2013
Statut
Membre
Dernière intervention
4 juin 2013
-
Bonsoir ,

j'ai un problème avec mon décodeur canalsat ( c'est le décodeur classique en noir pas en HD ) et depuis une dizaine de jours , je n'arrive à voir les chaînes de canal .
j'ai beau faire des reset le mettre hors tension refaire des branchements rien ne marche : l'écran affiche probleme de reception du signal l'écran se fige .. j'aurai aimé voir le classico mais bon je suis désespéré

3 réponses

Messages postés
2
Date d'inscription
dimanche 2 juin 2013
Statut
Membre
Dernière intervention
4 juin 2013
14
Gros gros problème avec l'installation de ce nouveau décodeur wifi-Hd que canal + impose.
On me demande de rerégler la parabole et de faire venir un technicien (108 euro) agrée canal +. Alors qu'auparavant je captais sans problème le satelitte ASTRA NUMERIC, je ne reçois plus rien, c'est la bérézina !!! On dirait que C+ a neutralisé mon installation (suis-je parano ?) Qu'avez-vous demandé exactement à "votre" petit revendeur. on me donne des références de pointage mais on ne me dit pas comment y parvenir. Aidez-moi, en plus je n'ai rien d'une spécialiste ...
12
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 86585 internautes nous ont dit merci ce mois-ci

ce forum est deja rempi de reponses detaillees (schema, cartes pointage, illustration..) sur le reglage des angles de visee en azimut, elevation, contre-polarisation des antennes parabole pour recevoir le satellite astra 1... mais tu es sur que ton antenne est depointee ? le non fonctionnement peut venir d ailleurs, du matos, de la carte etc... donc aucun rapport avec la reception des signaux...
Messages postés
2
Date d'inscription
dimanche 2 juin 2013
Statut
Membre
Dernière intervention
4 juin 2013
14
Merci Gil de vouloir m'aider...En vérité je ne suis sûre de rien.
Le décodeur était relié au téléviseur avec péritel non HD car je ne trouvais pas où mettre la 2ème prise du cordon HDMI.
Je viens de le faire, j'ai activé cette source. Le décodeur reste figé sur in5t, sans que n'apparaissent aucune image à l'écran.
Mais je ne comprends pas : plus rien ne relie le décodeur et l'appareil qui est en lien avec la parabole.
Pour plus de clarté, je vais te signaler les références exactes de tout ce dont je dispose système Ecran plasma Pioneer PDP-505XDE-HDE
Antenne satelitte Phillips Polar mount+ recepteur phillipsmulti standard STU909
et le DVD-RW/Disque dur Tuner XV-DVR9H et les systèmes d'enceintes correspondants.
J'ai la trouille de faire une erreur de connexion est de tout endommagé.
Tous tes conseils me seront précieux, merci encore

Essayez une mise a jour des droits,verifiez votre connexion antenne
Allez dans les menus reglages et choisissez reinstallation
Mise a jour systeme
Essayer un scan ds chaines
Enlevez carte puis eteignez decodeur en laissant appuye le bouton on/off sur decodeur + 5 secondes,laisser decodeur se rallumer puis reinserer la carte
Utilisateur anonyme
Procedure canalsat: retirer carte decodeur attendez 5s et reinserez la
Laissez appuye10s bouton on/ off du decodeur jusqu'a ce que la lumiere rouge s'allume
laissz faire et rallumez avec telecommande
Utilisateur anonyme
Si pas ok, contacter service technique,ils debloqueront vos droits et/ ou feront une mise a jour forcee de votre decodeur
même problème avec le cube, les technicien de canal me demandais de rerégler ma parabole qui fonctionnait très bien avant cette mise à jour ( 90 €) pour faire venir un technicien et à mes frais.
je suis juste allé voir un petit revendeur et il ma changer mon décodeur, avec une nouvelle carte gratuitement et maintenant plus aucun problème.
Super les technicien de Canal, au prix de l'abonnement ....