Menu

Impossible de changer de page d'accueil [Fermé]

jerem64500 12 Messages postés dimanche 17 mai 2009Date d'inscription 9 janvier 2012 Dernière intervention - 20 sept. 2011 à 21:11 - Dernière réponse :  jujudu12
- 26 mars 2012 à 20:25
Bonjour,
J'ai un problème depuis aujourd'hui. Depuis que j'ai installé le plugin "Megaplay" , impossible pour moi de changer de page d'accueil, le site seearch s'est installé sans rien demander et depuis impossible de modifier de site.
J'ai éssayé de supprimer Mégaplay mais apparemment ça n'a rien changé.
Voici une capture d'écran de mon problème :

http://imageshack.us/photo/my-images/15/sansre1vr.jpg/

Avez vous une solution ?

merci d'avance
jerem

Afficher la suite 

5 réponses

Quingley 511 Messages postés vendredi 16 septembre 2011Date d'inscription 1 mars 2018 Dernière intervention - 20 sept. 2011 à 21:17
0
Utile
Quel site voudriez vous avoir en page d'accueil? Si votre choix se porte sur Google, je pense qu'un lien existe quelque part en dessous de la barre de recherche. Sinon, n'hésitez pas à me répondre.
jerem64500 12 Messages postés dimanche 17 mai 2009Date d'inscription 9 janvier 2012 Dernière intervention - 20 sept. 2011 à 23:35
0
Utile
Bonjour,
ma page principale était jusqu'à aujourd'hui orange, et j'aimerais l'avoir à nouveau.
Quingley 511 Messages postés vendredi 16 septembre 2011Date d'inscription 1 mars 2018 Dernière intervention - 21 sept. 2011 à 20:07
0
Utile
Dans le coin en haut à gauche, il y a deux liens différents: page d'accueil pro et page d'accueil personnalisée. Je ne connais pas les diffrences entre les deux, mais n'hésite pas à essayez celui qui te convient.

Bonne chance
jerem64500 12 Messages postés dimanche 17 mai 2009Date d'inscription 9 janvier 2012 Dernière intervention - 25 sept. 2011 à 20:57
0
Utile
Je ne vois pas où tu veux dire.
0
Utile
Mais quel est votre navigateur?
Si c'est firefox, j'ai retenu deux actions à faire:
-dans la barre d'adresse, tpez "about:config"
puis, aprés l'avertissement, rechercher "keyword.URL"
double-cliquez sur la clé, puis entrez l'adresse de la page web que vous désirez mettre en page d'accueil
quittez puis revenez sur firefox
normalement, votre page d'accueil n'a pas changée, c'est toujours celle que vous ne voulez pas
-cliquez sur l'icone firefox en haut à gauche
puis sur "options"
dans l'onglet "général", à côté de "au démarrage de firefox, sélectionnez Affichez ma page d'accueil
puis ,en dessous, à côté de "page d'accueil",
écrivez l'URL de la page de démarrage que vous voulez
validez par "Ok"
quittez puis retournez sur firefox
NORMALEMENT, votre page d'accueil a changé