SOS formule "SI ET" en Excel [Résolu/Fermé]

Signaler
-
 fides -
Bonjour,


Je n'arrive pas à écrire une formule "SI ET", quelqu'un peut-il me donner un coup de main ? Merci d'avance.

La voici :

SI (B3 > 25001 ET B3< 90000) alors (6250 + (B3-25000 * 31,93%)) sinon 0

Un tout grand merci à ceux ou celles qui voudront bien s'attarder quelques minutes sur mon problème.

Bien à vous.

Pierre.

3 réponses

Messages postés
11
Date d'inscription
mercredi 26 mai 2010
Statut
Membre
Dernière intervention
10 septembre 2010
3
Salut...

=SI(ET(B3>25001;B3<90000);(6250+(B3-25000*31,93%));0)

voila voila...

a+
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 62642 internautes nous ont dit merci ce mois-ci

Un grand merci Marcel, réponse parfaite !