Probleme de mise a jour [Fermé]

- - Dernière réponse :  Utilisateur anonyme - 23 mai 2010 à 17:44
Bonjour, voila depuis une semaine je n'arrive pas a faire une mise a jour???j'ai beau cliqué sur l'icône rien a faire??je ne comprends pas ce qui ce passe???la mise a jour est(je suis très nul en informatique):la version 2.0??j'ai tout essayé meme de faire la manip:del c/windows/systeme32/catRoot2/edb.log.mais pareil rien a faire???J'ai IE et Firefox car sous Firefox mes pages web s'affiche mal??J'ai peur que ça fasse quelque chose a mon ordi car comment faire sans mise a jour??mais je me sers plus souvent de Firefox que IE que je n'aime pas du tout!!Je n'aime pas trop demandé de l'aide car ça fais la deuxieme fois que je fais appel a vous et je toujours peur de vous embêté!!ah j'avais oublié sous IE j'ai normalement la page d'accueil Orange mais la a chaque fois j'ai sois la page MSN ou Lo.st??mais pas sous firefox???donc....???.Je vous remercie beaucoup.J'espere que j'ai bien expliqué le probleme???en esperant quelqu'un accepte de m'éclairé et de m'aider car je ne sais plus quoi faire???Je vous remercie beaucoup et je vous souhaite une excellente soirée et une bonne semaine,Bonsoir.



Afficher la suite 

6 réponses

Messages postés
170
Date d'inscription
dimanche 24 janvier 2010
Statut
Membre
Dernière intervention
18 janvier 2014
23
0
Merci
Est-ce que, déjà, tu pourrais préciser : "une mise à jour de quoi?"
0
Merci
Bonsoir!!excuse moi car j'étais absente!!une mise a jour de securité pour Microsoft.net franework version 2.0service pack 2???malgrès que je clique sur l'icône rien ni fait???je ne comprends pas pourquoi elle ne ce sont pas automatiquement??d'habitude je n'ai pas ce probleme!!or la j'ai l'icône depuis 15 jours??J'espere que tu as compris ce que je voulais dire car je suis nuL!!!merci beaucoup!!!pour votre aide si précieuse!!bonne soirée!!
Messages postés
170
Date d'inscription
dimanche 24 janvier 2010
Statut
Membre
Dernière intervention
18 janvier 2014
23
0
Merci
Va sur ce site:

http://www.update.microsoft.com/microsoftupdate/v6/default.aspx?ln=fr

Clique sur "Rapide" et laisse faire..........
Il te sera quand même demander de valider le téléchargement.................
0
Merci
Bonjour,c'est ce que j'ai fais mais toujours pareil???mais ça me dit que c'est bon mais j'ai toujours l'icône???bizarre!!donc je ne sais plus quoi faire????merci de ton aide car je suis nul de chez nul!!!Help!!
Messages postés
170
Date d'inscription
dimanche 24 janvier 2010
Statut
Membre
Dernière intervention
18 janvier 2014
23
0
Merci
Navré, mais je dois reconnaitre mes limites de retraité autodidacte en informatique.............J'espère qu'une bonne âme saura t'apporter l'aide nécessaire...............!

Bon courage!
0
Merci
Bon ce n'est pas grave merci quand meme!!je vais me débrouillé!!bonne soirée!!