Outlook ne répond pas [Résolu/Fermé]

Signaler
-
bichenou
Messages postés
80
Date d'inscription
samedi 9 avril 2005
Statut
Membre
Dernière intervention
26 avril 2018
-
Salut tout le monde,

J'ai un problème avec outlook,il ne répond pas.
J'ai regardé dans le centre d'aide et ce que j,ai essayé ne fonctionne pas .

Aidez-moi S.V.P.
Merci beaucoup
Francine
:)
A voir également:

7 réponses

Bonjour Francine,

Tu lui parles pôliment au moins?

Que n'arrives-tu pas à faire:

Lancer l'éxécution de outlook?
Se connecter à ta BAL?

Si option 2, après lancement de outlook (même hors connexion) vas dans outils/comptes/onglet courrier et regardes si un compte y est défini (sinon tu en ajoutes un avec les mêmes données que ci-après). Cliques sur propriétés et contrôles les données, à savoir:
Onglet messagerie ton log chez ton FAI, l'adresse de ta boîte aux lettres (xxxxxxxx@xxx.fr),
Onglet serveur, POP3, courrier entrant pop."ton FAI", sortant pop."ton FAI", et ton log chez ton FAI.
Contrôles également dans fichier/identité qu'il y a bien quelque chose bien que ce ne soit pas très important, c'est pour éventuellement gérer plusieurs utilisateurs.
J'y pense également qu'as-tu comme pare feu??? J'ai également un souci avec sygate, et je dois le déconnecter avant d'utiliser outlook. Pas trouvé encore de solution.
Tiens nous au courant.
A+
3
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 78505 internautes nous ont dit merci ce mois-ci

Allo c'est très gentil à toi de me répondre,j'ai essayé d'aller dans outlook hors connexion,impossible,et j'ai le pare-feu de windows et il va très bien,je ne crois pas que ce soit de ce côté.

À bientôt!
Merci beaucoup
Francine
j'ai le même pb, ça ne rassure pas ...
Messages postés
8080
Date d'inscription
lundi 7 novembre 2005
Statut
Contributeur
Dernière intervention
9 juillet 2006
342
bsr
commence par nettoyer ton ordi
le probleme n'est pas resolu ...
Exact!
chez moi outloock ne s'ouvre pas
-je fais "fin de programme"
et qd je le rouvre ça marche généralement...pour afficher au bout de 30 sec à peu près, (tjrs pareil) :outlock a rencontré un pbl et doit fermer...
Ca fait des mois que ça dure, et je n'en peux bientôt plus...
(Pour écrire j'ai du passer à orange...mais bof
Si qn a une idée....elle sera la bienvenue!!!
MERCI d'avance!

Ah! : j'avais réinstallé outloock, mais ça n'avait rien changé...
Voir le lien suivant
https://support.microsoft.com/fr-fr/help/182327

ça explique, mais ça résoud rien !
On n'est rassuré ! La solution est-elle de chaque fois relancer exploreur sur un répertoire du serveur ?
Messages postés
80
Date d'inscription
samedi 9 avril 2005
Statut
Membre
Dernière intervention
26 avril 2018
2
Bonsoir,

J'ai rencontré le même problème, outlook répondait au bout d'une vingtaine de secondes.
Avec une restauration du système, tout est rentré dans l'ordre.

Sous windows 7 , 8, 10 : taper: restauration du système dans la zone de recherche, puis choisir un point de restauration avant le problème avec outlook , lancer la restauration, patientez et redémarrer outlook.
Bonne soirée
Anne