Menu

Avertissement de securite [Résolu/Fermé]

gdbbvlf 115 Messages postés mercredi 18 février 2009Date d'inscription 16 juin 2016 Dernière intervention - 9 avril 2009 à 09:40 - Dernière réponse : matede 51 Messages postés mardi 13 septembre 2011Date d'inscription 20 novembre 2017 Dernière intervention
- 28 août 2015 à 10:40
Bonjour,
avertissement de securite
<<voulez vous visualiser uniquement le contenu de la page web dont le contenu est securisé>>

y a t'il un moyen de supprimer ce message qunad je suis sur un site https.
Cordialement gdbbvlf
Afficher la suite 

54 réponses

+92
Utile
43
Voici la solution pour supprimer ces messages:
1 Allez dans option internet , onglet securité puis icone internet
2 clic sur personaliser le niveau , puis allez juqu'à Diver puis ligne afficher un contenu mixte
3 et enfin cocher activer , appliquer et redemarrer internet explorer et le tour est joué
Cette réponse vous a-t-elle aidé ?  
Bonjour,
Merci pour cette réponse mais moi j'ai ce message quand je suis sur YouTube par exemple. Est-ce que le fait de désactiver cette sécurité ne peut pas poser des problèmes de sécurité justement ? Car on permet à des contenus non sécurisés de s'afficher en même temps que des contenus sécurisés et j'ai entendu dire que si le contenus non sécurisés ont accès à la partie sécusée ça peut poser des soucis.
Merci de me dire si cela est vrai ou pas si ça court un risque ou pas avant de suivre ce conseil fort judicieux.
Merci bien.
Cordialement.
Cinq ans déjà et ton message est encore utile .


Merci
Merci, solution impec.
merci beaucoup pour la réponse. ça marche !!!!! :)
matede 51 Messages postés mardi 13 septembre 2011Date d'inscription 20 novembre 2017 Dernière intervention - 28 août 2015 à 10:40
Un grand merci David38. C'est génial. Merci.
gdbbvlf 115 Messages postés mercredi 18 février 2009Date d'inscription 16 juin 2016 Dernière intervention - 22 juin 2009 à 14:29
+6
Utile
merci pour le tuyau David38, cela fonctionne
cordialement gdbbvlf
alfred auguste - 13 juin 2009 à 18:17
+2
Utile
1
1.Dans Internet Explorer cliquez sur Outils – Options Internet.
2.Cliquez sur l'onglet Sécurité puis sur l'icône Sites de confiance.
3.Cliquez sur le bouton Sites.
4.Décochez la case Exiger un serveur sécurisé (htpps:) pour tous les sites de la zone
Pas Microsoft - 15 déc. 2011 à 12:13
C'est le seul problème c'est que Internet Explorer est une minorité aujourd'hui.
Sous Windows 7 j'ai ce problème lors de l'0uverture de Firefox!
Encore un truc de Microsoft pour "fidéliser ces clients" !
LE TUNISIEN - 28 déc. 2011 à 15:13
+2
Utile
1
salut tout le monde oublions toute les reponses et regardez la mienne
-outils---> option internet---->avancé puis appuyer sur INITIALISER et le message desparait
bye
Bonjour à tous
sur XP c'est sur réinitialiser qu'il faut cliqué, merci le message ne s'affiche plus
momolo70 1 Messages postés dimanche 16 août 2009Date d'inscription 4 janvier 2011 Dernière intervention - Modifié par momolo70 le 4/01/2011 à 21:15
0
Utile
enfin merci à vous sa me soule de voir le logo sans arret avec avertissement de securité et la pouf plus de avertissement de securité
0
Utile
Merci LE TUNISIEN!!! Remerciement, au cas tu repasserais dans le coin.
0
Utile
Bonjour,

C'est beau tout ça mais c'est pour Internet Explorer et quand on se sert de Google Chrome, comment fait-on ?

Ah oui, moi c'est surtout quand j'ouvre Outlook 2010 que j'ai ce problème et franchement c'est énervant.

Merci pour votre aide.
0
Utile
Merci beaucoup ca m'a aidé
proscene 9 Messages postés mardi 28 décembre 2010Date d'inscription 25 juillet 2015 Dernière intervention - 23 sept. 2013 à 11:50
0
Utile
bonjour,

et pour moi cela ne marche pas!
j'avais déjà utilisé cette astuce qui fonctionnait très bien, mais depuis que ma page d'accueil google est passée en HTTPS, cela ne marche plus.
J'ai réinitialisé tous les paramètres puis coché "activer le contenu mixte" dans toutes les zones (internet, intranet, sites de confiance..) et pourtant le message s'affiche toujours et cela commence vraiment à me taper sur les nerfs!!!