''Aie aie aie'' google chrome ? [Résolu/Fermé]

- - Dernière réponse :  Utilisateur anonyme - 11 déc. 2012 à 11:07
Bonjour,lorsque j'ouvre google chrome: j'ai une page grise avec ''Aie aie aie '' '' une erreur sest produite lors de l'affichage de la page web.Pour continuer,cliquez sur Rafraîchir ou allez sur une autre page.''
Que je clique sur Rafraîchir ou que j'ouvre une autre page, nada, rien ne se passe, j'ai toujours ''Aie aie aie ''.
Quelqu'un a t'il déjà eu ce problème?
J'ai désinstaller Google chrome, puis reinstaller, j'ai toujours le même problème.
Que puis je faire pour y remédier?
Merci à ceux qui pourrons me dépatouiller de ce '' Aie aie aie ''.
Afficher la suite 

6 réponses

Meilleure réponse
approuvée par Jean-François Pillou le 13 déc. 2018
10
Merci
J'ai eu les mêmes problèmes. Toutes les solutions proposées sont obscures et compliquées.
Si aie aie aie s'affiche, il suffit (aprés bien des recherches) de faire un clic droit sur Google chrome et de faire un clic sur 'toujours démarrer sans la sandbox" et tour redevient normal :

https://www.commentcamarche.net/forum/affich-13491556-aie-aie-aie-de-google-chrome#8

C.Q.F.D

Dire « Merci » 10

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 62179 internautes nous ont dit merci ce mois-ci

7
Merci
bonjour

Pour celui qui a le même problème

ouvrir la page en haut a droite personnaliser et configurer google chrome,puis cliquer sur aide >> résoudre un problème >> problèmes d'affichage de pages Web>>En savoir plus
5
Merci
Salut les gens,

Je tourne sous windows seven et j'ai pu trouver une solution mon probleme de aie aie aie sous google chrome , j'ai fais clic droit sur l'icone de chrome puis resoudre probleme de compatibilité, j'ai selectionné windows vista et c'est repartis.

Voili voilou en espérant que ca fonctionne pour vous.
Messages postés
688
Date d'inscription
samedi 15 avril 2006
Statut
Membre
Dernière intervention
30 août 2010
98
2
Merci
Et bien ne t'embête pas plus, utilise Mozilla Firefox ;)
dams63100
Messages postés
551
Date d'inscription
vendredi 3 avril 2009
Statut
Membre
Dernière intervention
25 mars 2019
35 -
+2
MOzziiLLLLàà I Likee YOu
0
Merci
J'ai le même message a partir de IE. mais pas à partir de GC ou de modzillia
0
Merci
J'ai simplement fait clic droit => exécuter en tant qu'administrateur et ça fonctionne.