Carte son pas reconnue [Fermé]

rock 06 - 19 juin 2008 à 19:01 - Dernière réponse : jmp59 29357 Messages postés mercredi 9 juin 2004Date d'inscriptionContributeurStatut 25 novembre 2015 Dernière intervention
- 20 juin 2008 à 09:59
Bonjour,J'ai un gros souci le son de mon ordi a disparu après l'installation du pack sp1 de vista dans le gestionnaire de peripherique,on me dit que les controleurs audio video et jeu ne reconnais pas votre carte.On me demande de consulter le journal des evenements 0x81000202 et l'information système ne repond pas ,et je ne peux pas non plus faire de restauration donc problème.Attention cet ordi est encore sous garantie,là aussi les manipulations de cartes ne sont peut-être pas autorisées.Je suis sous windows vista edition premium 2048 ddr2 carte graphique 8400 gs ,intel pentium gs dual core inside, je suis a votre dispo si d'autres renseignements sont necessaires,d'avance merçi a tous et merçi pour ce site et ces internautes sympas.
Afficher la suite 

3 réponses

jmp59 29357 Messages postés mercredi 9 juin 2004Date d'inscriptionContributeurStatut 25 novembre 2015 Dernière intervention - 19 juin 2008 à 19:26
0
Utile
1
Bonjour,

Marque et modèle de ton PC ?
bonsoir voila comme tu me le demande marque et modèle de mon pc,PACKARD BELL ISTART D9020?REF: CHOP-REN,MODEL:RNO00,d'avance merçi de t'occuper du problème
jmp59 29357 Messages postés mercredi 9 juin 2004Date d'inscriptionContributeurStatut 25 novembre 2015 Dernière intervention - 20 juin 2008 à 09:59
0
Utile
Bonjour,

Tu vas tout simplement ici http://support.packardbell.com/fr/ avec le n° de série de ton PC
PB va te guider pour accéder au téléchargement du pilote de ta carte son.

Une fois ce pilote téléchargé il ne te restera qu'à l'exécuter pour retrouver ton son.