Impossible d'ouvrir un fichier telecharger [Résolu/Fermé]

didipot 6 Messages postés mardi 9 octobre 2007Date d'inscription 20 octobre 2007 Dernière intervention - 14 oct. 2007 à 01:46 - Dernière réponse :  didipot
- 15 oct. 2007 à 23:03
Bonjour,
Depuis des fausses manip j'enregistre un télechargement(Direct X par ex:) impossible d'executer et d'ouvrir le fichier .
Erreur 0x80070002 impossible de détecterle répertoire d'installation du navigateur appropriédu plug in Windows genuine advantage .Vous vous douter bien que j'ai déja toute essayé recherche internet , restauration,mode sans échec , option outil internetECT....ECT... Merci d'avance .J'avais direct x avant puis il a disparu,et j'ai des programmes qui fonctionne mal .SVP au secours ??Je n'ai pas envie de réinstaller XP c'est trop de boulot je l'ai fait il y a 3 mois . XP, sp2 512 de ram explorer 6 . RE merci
Afficher la suite 

4 réponses

jmp59 29357 Messages postés mercredi 9 juin 2004Date d'inscriptionContributeurStatut 25 novembre 2015 Dernière intervention - 14 oct. 2007 à 01:57
0
Utile
Bonjour,

Je n'ai pas envie de réinstaller XP c'est trop de boulot

Tu as certainement fait un formatage, pas une simple réinstallation après laquelle le seul travail est généralement la réinstallation de la carte son.
didipot 6 Messages postés mardi 9 octobre 2007Date d'inscription 20 octobre 2007 Dernière intervention - 14 oct. 2007 à 02:02
0
Utile
RE nono tout cela c'est fait,relis bien le message Bonne nuit
0
Utile
Bonjour,
Microsoft indique 2 causes et leurs solutions a cette erreur bien spécifique.
http://support.microsoft.com/?kbid=310794

De plus une réinstallation peut entrainer: mise à jour de tous les logiciels, certains demandent ensuite l' inscription du programme chez l' éditeur.J' ai même eu un programme téléchargeable chez microsoft qui ne s' installait jamais , une fois sur le site du constructeur, demande d' inscription et l' installations a démarré.

Programme qui fonctionne mal: désinstalle réinstalle résoud parfois le problème.
0
Utile
Bonjour, je n'ai e pas eu beaucoup de temps ;mais j'ai réinstaller et ça marche merci <gras>