Nouvelle interface du Forum CCM . [Résolu/Fermé]

MPMP10 3825 Messages postés vendredi 28 avril 2017Date d'inscription 8 décembre 2017 Dernière intervention - 6 déc. 2017 à 15:00 - Dernière réponse : ziggourat 22072 Messages postés dimanche 1 juillet 2007Date d'inscriptionContributeurStatut 8 décembre 2017 Dernière intervention
- 6 déc. 2017 à 15:40
Bugs et suggestions CCM Créer une discussion Signaler Répondre
Bonjour à tous ,
ce sujet à était créer le 01 / 12 / 2017 :
http://www.commentcamarche.net/forum/affich-35040982-erreur-1500-une-autre-installation-est-en-cour-libreoffice#p35052740

Mais maintenant quand je me rend dessus la date n'est plus bonne voir la capture :


Un peu déroutant et puis ça porte à confusion ...

Par contre ce sujet ( par exemple ) s’affiche correctement avec la bonne date :
http://www.commentcamarche.net/forum/affich-35042823-nouveau-look-des-forums

De plus je ne vois pas comment mettre le sujet ( celui ci ) en résolu dans l'éventualité d'une bonne réponse à par passé par " Signaler " !

Quand pensez vous ?

A+

Merci de répondre svp ...
Afficher la suite 
3825Messages postés vendredi 28 avril 2017Date d'inscription 8 décembre 2017 Dernière intervention

1 réponse

ziggourat 22072 Messages postés dimanche 1 juillet 2007Date d'inscriptionContributeurStatut 8 décembre 2017 Dernière intervention - 6 déc. 2017 à 15:40
+1
Utile
Salut,

La nouvelle interface n'est pas encore au point. Les Webmasters sont en train de corriger cela. Pour l'instant, c'est l'ancienne interface qui a été remise en place.
Signale éventuellement les bugs que tu constates dans le fil du topic : http://www.commentcamarche.net/forum/affich-35042823-nouveau-look-des-forums

Cordialement