PC bloqué sur logo ASUS [Résolu]

Hays668 12 Messages postés lundi 28 janvier 2013Date d'inscription 30 novembre 2017 Dernière intervention - 28 nov. 2017 à 18:39 - Dernière réponse : glg29 24163 Messages postés vendredi 1 juin 2007Date d'inscriptionContributeurStatut 11 décembre 2017 Dernière intervention
- 28 nov. 2017 à 19:27
Bonjour à tous, au démarrage mon PC reste bloqué sur le logo ASUS, mon clavier ne répond même plus, une solution ? Merci de votre aide
Afficher la suite 
12Messages postés lundi 28 janvier 2013Date d'inscription 30 novembre 2017 Dernière intervention

5 réponses

Répondre au sujet
glg29 24163 Messages postés vendredi 1 juin 2007Date d'inscriptionContributeurStatut 11 décembre 2017 Dernière intervention - 28 nov. 2017 à 18:53
0
Utile
4
Bonjour,
Essayer ceci, mais aucune garantie !!!
Redémarre le pc, à l'affichage du logo Asus, appuyer sur la touche Maj tout en appuyant également sur le bouton Marche/Arrêt.
Redémarre le pc, en principe tu devrais avoir la possibilité de choisir une option.
Sélectionner, Dépannage, Options avancée, Paramètres de démarrage, Redémarrer une nouvelle fois.
Sélectionner le mode sans échec et vois s'il veut bien se lancer ainsi.
Cdlt.
Hays668 12 Messages postés lundi 28 janvier 2013Date d'inscription 30 novembre 2017 Dernière intervention - 28 nov. 2017 à 19:03
Ca ne fonctionne pas :(
glg29 24163 Messages postés vendredi 1 juin 2007Date d'inscriptionContributeurStatut 11 décembre 2017 Dernière intervention > Hays668 12 Messages postés lundi 28 janvier 2013Date d'inscription 30 novembre 2017 Dernière intervention - 28 nov. 2017 à 19:08
Alors essaye ceci, arrête le pc et déconnecte-le de la prise secteur et de l'alimentation de l'ordinateur, dépose la batterie, presse et maintien la touche de mise en fonctionnement pendant une trentaine de secondes.
Reprend les opérations inverses et redémarre.
Hays668 12 Messages postés lundi 28 janvier 2013Date d'inscription 30 novembre 2017 Dernière intervention - 28 nov. 2017 à 19:19
C'est un PC fixe, mais j'ai trouvé la solution.

J'ai retiré la pile de la Carte Mère et j'ai débranché mon SSD, j'ai ensuite réinstallé la pile et démarré le pc. J'ai pu accéder au bios et revitaliser le tout pour ensuite réinstaller mon SSD et le tour et joué.

Merci encore
glg29 24163 Messages postés vendredi 1 juin 2007Date d'inscriptionContributeurStatut 11 décembre 2017 Dernière intervention > Hays668 12 Messages postés lundi 28 janvier 2013Date d'inscription 30 novembre 2017 Dernière intervention - 28 nov. 2017 à 19:27
De rien, je pensais qu'il s'agissait d'un portable, tu n'as pas précisé non plus !
Bonne continuation.
Regarde ICI comment passer ton topic en résolu.
Cdlt.
Commenter la réponse de glg29