Impossible de lire une vidéo sans redémarrer mon ordinateur [Résolu]

MelissJudy 2 Messages postés jeudi 12 octobre 2017Date d'inscription 12 octobre 2017 Dernière intervention - 12 oct. 2017 à 17:55 - Dernière réponse : MelissJudy 2 Messages postés jeudi 12 octobre 2017Date d'inscription 12 octobre 2017 Dernière intervention
- 12 oct. 2017 à 23:43
Bonjour ,

Depuis plusieurs jours YouTube bug.Il m'affiche à chaque vidéo : Si la vidéo ne démarre pas dans quelques secondes veuillez redémarrer l'ordinateur.
Je le redémarre et ça fonctionne mais dès que je vais sur une autre page avant,après ou bien rien qu'en mettant en pause la vidéo ça me remet ce message.
Dans toutes les vidéos je précise .J'ai regardée dans les forums mais aucun d'entre eux n'a mon problème.
J'ai essayée d'effacer les extensions ,rien,ça bug toujours.
J'ai essayé de changer de navigateurs,pareil,ça bug.


Merci de me répondre.


Au revoir.
Afficher la suite 

2 réponses

Répondre au sujet
jeannets 11269 Messages postés dimanche 9 septembre 2007Date d'inscriptionContributeurStatut 16 décembre 2017 Dernière intervention - 12 oct. 2017 à 18:06
0
Utile
1
Bonjour,

Faudrait donner un exemple ... Ou le lien d'une vidéo qui pose ce problème..

Quel est ton modèle de PC..??
Quelle est ta version de windows... Ou Linux... ou autre..?
Quel est ton antivirus..??
MelissJudy 2 Messages postés jeudi 12 octobre 2017Date d'inscription 12 octobre 2017 Dernière intervention - 12 oct. 2017 à 23:43
Bonjour,


J'ai réussie à réparer le problème.
Pour les personnes ayant le même problème un jour et bien voilà la solution :
supprimer tout les logiciels,images,fichier audio inutiles ect...
Commenter la réponse de jeannets