Signaler

Agendas [Résolu]

Posez votre question DUME06 139Messages postés mardi 27 mars 2012Date d'inscription 10 août 2017 Dernière intervention - Dernière réponse le 25 août 2017 à 11:15 par lili171106
Bonjour,
Dans mon agenda "Anniversaires" j'ai le rappel de ma date anniversaire affichée 2 fois ?

1 - *** Dominique - Anniversaire
2 - Joyeux anniversaire !

Si possible; comment faire pour n'en faire apparaître qu'une seule ?

Merci d'avance pour votre aide
Cordialement


Utile
+0
plus moins
il faut en supprimer un tout simplement
DUME06 139Messages postés mardi 27 mars 2012Date d'inscription 10 août 2017 Dernière intervention - 4 août 2017 à 10:02
Merci LILI pour votre réponse; je clique sur sur ( joyeux anniversaire ! ) puis sur ( plus de détails) puis sur (autres actions ) et il n'y a pas la fonction supprimer !!!!
Pouvez-vous me dire ou je dois aller pour supprimer (joyeux anniversaire !) ; je ne sais d'ailleurs pas comment il a été généré dans l'agenda ?
Encore merci pour votre aide
DUME06
Répondre
DUME06 139Messages postés mardi 27 mars 2012Date d'inscription 10 août 2017 Dernière intervention - 9 août 2017 à 18:39
Voici la procédure que j'ai exécuté :
J'ai supprimé dans ma fiche contact mon adresse email et de ce fait Anniversaire n’apparaît plus qu'une seule fois dans l'agenda. (celle qui est générée automatiquement par mon compte Google)
Peut-être que cela pourra servir à d'autre personne
Bien amicalement
DUME06
Répondre
lili171106 42Messages postés mercredi 21 juin 2017Date d'inscription 2 octobre 2017 Dernière intervention - 25 août 2017 à 11:15
Vous avez reussi ???
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !