Menu

Formule [Résolu]

thijoe - 4 juil. 2017 à 18:20 - Dernière réponse : Vaucluse 21853 Messages postés lundi 23 juillet 2007Date d'inscriptionContributeurStatut 19 avril 2018 Dernière intervention
- 4 juil. 2017 à 18:24
A1 et =aujourdhui() je voudrais en A2 lorsque la date arrive au 27 de chaque mois avoir un message texte" alerte"

Merci de votre savoir
Afficher la suite 

1 réponse

Répondre au sujet
Vaucluse 21853 Messages postés lundi 23 juillet 2007Date d'inscriptionContributeurStatut 19 avril 2018 Dernière intervention - 4 juil. 2017 à 18:24
0
Utile
Bonjour

=SI(JOUR(A1)=27;"alerte";"ou directement:

=SI(JOUR(AUJOURDHUI())=27;"alerte";"")

crdlmnt
Commenter la réponse de Vaucluse