Signaler

Formule [Résolu]

Posez votre question thijoe - Dernière réponse le 4 juil. 2017 à 18:24 par Vaucluse
A1 et =aujourdhui() je voudrais en A2 lorsque la date arrive au 27 de chaque mois avoir un message texte" alerte"

Merci de votre savoir
Utile
+0
plus moins
Bonjour

=SI(JOUR(A1)=27;"alerte";"ou directement:

=SI(JOUR(AUJOURDHUI())=27;"alerte";"")

crdlmnt
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !