Signaler

Formule si [Résolu]

Posez votre question Maminoushka - Dernière réponse le 16 juin 2017 à 10:17 par Maminoushka
Bonjour,

J'aimerai connaitre la formule conditionelle suivante :
si une cellule contient le mot "prelevement", alors ecrire le contenu d'une autre cellule (càd le montant et si faux alors ne rien écrire.

Ex :
si la cellule A1 contient le mot "prelevement", alors inscrire la cellule A2, sinon ne rien écrire

Est-ce possible ?

Merci pour votre aide


Afficher la suite 
Utile
+0
plus moins
Bonjour
si la cellule A1 contient le mot "prelevement", alors inscrire la cellule A2, sinon ne rien écrire

Est-ce possible ?

certainement en étant plus clair...
Donnez votre avis
Utile
+0
plus moins
Bonjour,

Tout simplement :
=SI(A1="prelevement";A2;"")
Donnez votre avis
Utile
+0
plus moins
voici ma formule :
=SI(NB.SI(B20;"*PRELEVEMENT*");C20)
Donnez votre avis
Utile
+0
plus moins
=SI(NB.SI(B7;"*PRELEVEMENT*");C7;"")
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !