Prise mixte clavier souris. [Résolu]

uthia 15 Messages postés mercredi 25 septembre 2013Date d'inscription 23 juillet 2017 Dernière intervention - 10 juin 2017 à 22:34 - Dernière réponse : uthia 15 Messages postés mercredi 25 septembre 2013Date d'inscription 23 juillet 2017 Dernière intervention
- 11 juin 2017 à 16:43
Je viens d'acheter une carte mère et celle-ci a une prise mixte clavier souris. Avec un clavier et une souris filaire comment faire fonctionner les deux sur cette connexion din? Merci
Afficher la suite 

5 réponses

Répondre au sujet
nadellen 8446 Messages postés mercredi 1 mai 2013Date d'inscription 17 décembre 2017 Dernière intervention - 10 juin 2017 à 22:49
0
Utile
2
bonjour
soit vous optez pour clavier ou souris en usb
soit vous optez pour un doubleur comme celui -ci (c'est un exemple , vous pouvez peut-être trouver moins cher)
https://www.amazon.fr/Doubleur-Clavier-Keyboard-Dell-Femelle/dp/B00I8OFJYM
uthia 15 Messages postés mercredi 25 septembre 2013Date d'inscription 23 juillet 2017 Dernière intervention - 11 juin 2017 à 07:58
Merci pour votre réponse rapide. Le souci avec l'usb c'est qu'en dual boot on ne peut choisir au clavier le système a démarrer. Je pense donc opter pour le doubleur.
astuces72 3903 Messages postés vendredi 15 janvier 2010Date d'inscription 15 décembre 2017 Dernière intervention > uthia 15 Messages postés mercredi 25 septembre 2013Date d'inscription 23 juillet 2017 Dernière intervention - 11 juin 2017 à 08:13
slt

pourquoi avec l'usb tu ne peux pas choisir ?
dans ton bios, l'activation au démarrage de clavier usb est bien actif ?
Commenter la réponse de nadellen
nadellen 8446 Messages postés mercredi 1 mai 2013Date d'inscription 17 décembre 2017 Dernière intervention - 11 juin 2017 à 10:17
0
Utile
re
je confirme l'option dans le bios pour usb
Commenter la réponse de nadellen
uthia 15 Messages postés mercredi 25 septembre 2013Date d'inscription 23 juillet 2017 Dernière intervention - 11 juin 2017 à 16:43
0
Utile
Re
Je viens d'aller voir dans le bios. Je pense qu'il s'agit de la section "Power on management" et de" power on mouse" et "power on keyboard" qui sont tous deux en position disabled.
Encore une fois merci.
Commenter la réponse de uthia