Signaler

Activation clavier numérique et barre Google -problème

Posez votre question Chantalbiz 2Messages postés jeudi 1 décembre 2016Date d'inscription 2 décembre 2016 Dernière intervention - Dernière réponse le 2 déc. 2016 à 16:24
Bonjour,

Bonjour, j'ai un portable HP tout neuf que je suis a configurer et depuis que j'ai activer le clavier numérique au démarrage, (en passant par regedit comme expliquer sur ce forum, maintenantje ne peux plus écrire dans ma barre google !! comment puis-je remettre les valeurs par défauts ou corriger svp. aucune sauvegarde n'a été fait jai eu mon portable hier soir... Merci

qulqu'un peut m'aider svp?
Merci
Afficher la suite 
Utile
+0
moins plus
hello.

Tu peux plus écrire dans la barre de titre de Google.??
Quelle barre.??
Parce qu'il y en a plusieurs...

Et ça n'a aucun rapport avec la modification du registre.
Je l'ai faite 200 fois et jamais eu le moindre soucis.

C'est un problème avec Google (comme bien souvent).
Réinstalle Google pour voir si ça corrige le problème.
Ou prends Firefox ^^
Ajouter un commentaire
Utile
+0
moins plus
j'ai réinstaller Google et rien n'a changé, en fait lorsque je commence a écrire dans la barre de recherche Google, mon curseur de souris s'en va automatiquement dans la barre d'adresse en haut de ma page!! Il m'est donc impossible de faire des rechrches...
darkleopard 7383Messages postés samedi 27 décembre 2014Date d'inscription ContributeurStatut 3 décembre 2016 Dernière intervention - 2 déc. 2016 à 16:24
Ton.curseur a bien une raison de se déplacer.
Les problèmes arrivent pas subitement....

A part ton clavier numérique modifié via le.registre, t'as fais quoi d'autre.???

T'as forcement bidouillé inconsciemment quelque chose.

Ou t'es blindée de virus.
Répondre
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !