Signaler

Impossible de télécharger OS Sierra [Résolu]

Posez votre question KikaLy - Dernière réponse le 20 nov. 2016 à 22:22
Bonjour,

Lorsque j'essaie de télécharger l'OS Sierra, j'ai un message d'erreur qui dit que ce n'est pas possible. Pourquoi ?
Afficher la suite 
Utile
+0
moins plus
bonjour qu'elle est le code d'erreur du message ?
Ajouter un commentaire
Utile
+0
moins plus
Ça dit juste que c'est impossible sur cet ordinateur mais j'ai cherché et mon mac est ancien de début 2009 et la mise à jour passe à partir des ordi de fin 2009 ...
ViriisXP 465Messages postés mardi 1 juin 2004Date d'inscription 21 novembre 2016 Dernière intervention - 20 nov. 2016 à 21:21
bonsoir kilaly, désolé mais tu as bien recherché :


Pouvez-vous utiliser Sierra sur votre Mac ?

macOS Sierra peut être installé sur les modèles de Mac et sous les versions d’OS X répertoriés ci-dessous. Votre ordinateur doit en outre disposer d’au moins 2 Go de mémoire et de 8,8 Go d’espace de stockage.
iMac (fin 2009 ou modèles ultérieurs)
MacBook (fin 2009 ou modèles ultérieurs)
MacBook Pro (mi-2010 ou modèles ultérieurs)
MacBook Air (fin 2010 ou modèle ultérieur)
Mac mini (mi-2010 ou modèle ultérieur)
Mac Pro (mi-2010 ou modèles ultérieurs)

Donc tu restera sur OSX el capitain, désolé !
Répondre
dede74000 22310Messages postés jeudi 5 avril 2007Date d'inscription ContributeurStatut 3 décembre 2016 Dernière intervention - 20 nov. 2016 à 21:29
Tu aurais pu lire ma réponse avant, ça t'aurait évité ce mpost ;-)
Répondre
KikaLy- 20 nov. 2016 à 22:22
Merci à vous 2 en tout cas
Répondre
Ajouter un commentaire
Utile
+0
moins plus
Bonsoir,

macOS Sierra n'est pas compatible avec tous les Mac faisant tourner aujourd'hui OS X El Capitan. Les Mac compatibles avec le nouveau système sont les suivants :
• tous les MacBook depuis les modèles fin 2009 ;
• tous les iMac depuis les modèles fin 2009 ;
• tous les MacBook Air depuis les modèles 2010 ;
• tous les MacBook Pro depuis les modèles 2010 ;
• tous les Mac mini depuis les modèles 2010 ;
• tous les Mac Pro depuis les modèles 2010.

OS X El Capitan était compatible avec les mêmes ordinateurs que Yosemite, qui était lui-même compatible avec les mêmes que Mavericks. macOS Sierra laisse ainsi sur le bas côté les Mac suivants :
• MacBook 2008 ;
• MacBook Pro 2007, 2008 et 2009 ;
• MacBook Air 2008 et 2009 ;
• Mac mini 2009 ;
• iMac 2007 et 2008 ;
• Mac Pro 2008 et 2009 ;
• Xserve.

Si tu as ce message, c'est que ton Mac n'est pas compatible.
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !