Menu

Formule qui ne s'effectue pas automatiquement [Résolu/Fermé]

guerando 185 Messages postés mercredi 31 mars 2010Date d'inscription 16 avril 2018 Dernière intervention - 18 oct. 2016 à 12:53 - Dernière réponse : Vaucluse 21850 Messages postés lundi 23 juillet 2007Date d'inscriptionContributeurStatut 18 avril 2018 Dernière intervention
- 18 oct. 2016 à 14:12
Bonjour,

Je suis sur excel 2016, je travaille sur un gros fichier avec pas mal de formule. Jusqu'à présent je n'avais pas de probleme mais voilà lorsque je met des chiffres dans mes tableaux, et alors que la formule de somme existe, je suis obligés d'aller sur la formule et de faire entrée pour qu'elle se mette à jour et fasse l'addition...

que ce passe t il ?

(j'ai fermé et rouvert le fichier et l'ordinateur)
merci de votre aide
stephanie

Afficher la suite 

4 réponses

Gyrus 3341 Messages postés samedi 20 juillet 2013Date d'inscription 9 décembre 2016 Dernière intervention - 18 oct. 2016 à 13:05
0
Utile
Bonjour,

Cliquer sur l’onglet Fichier, sur Options, puis sur la catégorie Formules.
Vérifier dans la section Mode de calcul, sous Calcul du classeur, que Automatique est sélectionné .

A+
Vaucluse 21850 Messages postés lundi 23 juillet 2007Date d'inscriptionContributeurStatut 18 avril 2018 Dernière intervention - 18 oct. 2016 à 13:06
0
Utile
2
Bonjour
voyez cette option:
ruban / onglet formule / tout à droite "options de calculs"
et vérifiez que "automatique" soit bien coché
ou encore:
onglet fichier / en bas de la liste affichée "options" / sélectionnez "formule" et pointez "automatique en début de liste
crdlmnt
guerando 185 Messages postés mercredi 31 mars 2010Date d'inscription 16 avril 2018 Dernière intervention - 18 oct. 2016 à 14:10
oui c'est super merci beaucoup Vaucluse !! ca règle également un autre probleme de collage avec liaison !! oufff merci beaucoup
Vaucluse 21850 Messages postés lundi 23 juillet 2007Date d'inscriptionContributeurStatut 18 avril 2018 Dernière intervention - 18 oct. 2016 à 14:12
Bien , alors on passe le sujet en résolu, et on remercie aussi l'ami Gyrus (salut) qui était le premier a donné la solution.
crdlmnt