Signaler

Désactiver iMessage sur Mac [Résolu/Fermé]

Posez votre question John_Price 5Messages postés mardi 26 novembre 2013Date d'inscription 24 mars 2014 Dernière intervention - Dernière réponse le 3 juil. 2017 à 19:23 par annoooo
Bonjour, comme vous pouvez le voir dans le titre je voudrais désactiver iMessage sur mon MacBook Pro.

Toute aide est acceptée avec plaisir, je vous remercie d'avance. :')
Utile
+236
plus moins
Bonjour,

Pour désactiver Messages sur Mac il faut ouvrir Messages -> menu préférences (ou cmd + ,) -> onglet Comptes -> sélectionner le compte dans la colonne de gauche -> décocher Activer ce compte.

Cordialement
Cette réponse vous a-t-elle aidé ?  
kkkkkkk- 7 août 2014 à 23:32
merci bien

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !