Un problème est survenu lors de votre connexion a youtube. [Résolu/Fermé]

vincent !!! 47 Messages postés lundi 15 avril 2013Date d'inscription 14 juin 2015 Dernière intervention - 16 avril 2013 à 13:23 - Dernière réponse :  Hdmloms
- 20 déc. 2016 à 01:35
Bonjour, Le problème étant que je n'arrive plus a me connecter a mon compte YouTube chaque fois que j'essaye de me connecter ce message encadré de rouge s'affiche :

Un problème est survenu lors de votre connexion à YouTube.

merci de me donner une réponse au plus vite .



Afficher la suite 

10 réponses

pierrezou 161 Messages postés jeudi 29 mars 2012Date d'inscription 2 septembre 2013 Dernière intervention - 16 avril 2013 à 20:32
+1
Utile
2
Oui le mieux serait de changer définitivement de navigateur car google chrome: la confidentialité et la sécurité c'est pas top mais IE c'est encore pire je crois.
Moi perso j'utilise Mozilla firefox et j'ai jamais eu de problème :)
Lien de téléchargement de Mozilla Firefox :
http://www.commentcamarche.net/download/telecharger-111-mozilla-firefox#q=Mozilla&cur=1&url=%2F
Cette réponse vous a-t-elle aidé ?  
merci, j'ai télécharger firefox et c'est niquel et je trouve que mozilla est plus rapide que IE8
merci pour toute l'aide et peut être au revoir sur le site
Un problème s'affiche au niveau du réseau [407]
Se message s'affiche après chaque 10 minutes de visualisation des vidéos sur YouTube
Quelqu'un peut m'aider svp sachant que je me connecte avec un tel Android sur un réseau wifi de mon entreprise à la base de vie
pierrezou 161 Messages postés jeudi 29 mars 2012Date d'inscription 2 septembre 2013 Dernière intervention - 16 avril 2013 à 17:44
-1
Utile
C'est un programme gratuit :)
Tu le télécharge ici : http://www.commentcamarche.net/download/telecharger-168-ccleaner#q=ccleaner&cur=1&url=%2F
Sur le lien de téléchargement tu as aussi un petit tutoriel vidéo, c'est un logiciel simple mais avec ce tuto tu pourras apprendre a nettoyer ton ordinateur pour qu'il aille plus vite.
pierrezou 161 Messages postés jeudi 29 mars 2012Date d'inscription 2 septembre 2013 Dernière intervention - Modifié par pierrezou le 16/04/2013 à 20:11
-1
Utile
A mon avis c'est pas ton ordinateur,donc c'est surement Youtube mais as-tu essayé d'utiliser un autre navigateur comme Firefox ou Internet Explorer
pierrezou 161 Messages postés jeudi 29 mars 2012Date d'inscription 2 septembre 2013 Dernière intervention - 16 avril 2013 à 13:25
-3
Utile
4
Passe un coup de Ccleaner pour vider ton cache, tes cookies, ton historiaque etc...
ET réessaye de te connecter
vincent !!! 47 Messages postés lundi 15 avril 2013Date d'inscription 14 juin 2015 Dernière intervention - 16 avril 2013 à 13:29
merci, mais je n'ai pas Ccleaner, peut on le télécharger gratuitement, sur quel site ??
vincent !!! 47 Messages postés lundi 15 avril 2013Date d'inscription 14 juin 2015 Dernière intervention - 16 avril 2013 à 19:06
j'ai télécharger Ccleaner et fait un nettoyage disque dur mais ça n' y fait rien, as tu une autre idée ?
Merci d'avance.
vincent !!! 47 Messages postés lundi 15 avril 2013Date d'inscription 14 juin 2015 Dernière intervention - 16 avril 2013 à 20:13
je suis trop con, j'y avait même pas pensé, je vais essayé
vincent !!! 47 Messages postés lundi 15 avril 2013Date d'inscription 14 juin 2015 Dernière intervention - 16 avril 2013 à 20:25
J'ai essayé iE8 et ça fonctionne, je peut enfin retourner sur mon compte.
Merci Beaucoup d'avoir consacré du temps a mon problème.
PS: je doit-donc changer définitivement de navigateur ?