Signaler

Mode Sécurisé [Résolu]

Posez votre question syla2012 65Messages postés jeudi 29 mars 2012Date d'inscription 21 mars 2013 Dernière intervention - Dernière réponse le 25 août 2016 à 23:48
Bonjour ,
J'ai un problème avec mon sony ericsson x10 , le téléphone est en mode sécurisé et aucun moyen de l'enlever ! J'ai redémarrer mon téléphone , j'ai réinitialiser est il est toujours en mode sécurisé !
Besoin d'aide merci !
Afficher la suite 
Utile
+54
moins plus
éteindre votre smartphone . retirer la batterie.
appuyer volume-et volume+ alternativement.
ensuite remettre la batterie et redemarrer.

Sa fonctionne sur les samsung , si vous ne posédez pas de touche de volume

éteindre votre smartphone . retirer la batterie.
ensuite remettre la batterie et redemarrer.
assiajongsuk- 29 nov. 2015 à 20:56
Moi aussi le même blem (Samsung galaxie grand )
Répondre
maylukik- 12 déc. 2015 à 08:56
Moi aussi sur mon Samsung grand neo plus
Répondre
yassine- 28 juin 2016 à 20:36
moi aussi j'ai le même problème sur mon Samsung grand neo
Répondre
Olivia1234567- 7 juil. 2016 à 08:48
Merci beaucoup pour ton aide ;), c'est bizarre car sa a fonctionner pour mon SONY XPERIA AQUA M4 ! Merci encore
Répondre
Olivia1234567- 7 juil. 2016 à 09:05
J'avais oublié de dire qu'avec le SONY XPERIA AQUA M4 on ne peut pas enlever la batterie mais sa fonctionne quand même ton astuce, merci
Répondre
Ajouter un commentaire
Utile
+17
moins plus
Bonjour moi aussi même problème jai acer!toujours on mode sécurisé je voie pas comment le retirer.
Romain- 31 mars 2016 à 17:52
Si vous ne pouvais pas enlever la batterie de votre téléphone ( comme moi ) eteigner votre téléphone en appuyant en même temps sur les touches verrouillage et sur les boutons volumes + et -. Puis rallumer votre téléphone .
P.S. : Mon téléphone était rooter.
Répondre
Elsie vany- 9 août 2016 à 04:27
Moi je n'arriv pas à réussir elevė le mode pr mn samsung galaxy svp hep me please
Répondre
Pedrolito- 16 août 2016 à 20:30
Nuuuul que vous êtes
Répondre
Gogolequiaprisdesphotosousleauavecunportableaquamaispastrop- 25 août 2016 à 23:48
Bonjour
J'ai un sony xperia M4 aqua, il est en mode sécurisé depuis une bonne semaine après que j'ai pris des photos dans leau. Depuis le bouton baisse de volume ne fonctionne plus et le mode sécurisé est impossible à enlever. Auriez-vous une solution s'il vous plaît ?
Répondre
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !